Tucson 2004 atm, vibración en d

Tema en 'Consultas Técnicas. Problemas. Talleres' iniciado por Krippa1977, 25 Dic 2018.

  1. Krippa1977

    R Mar '17
    M 70
    ¿Qtal amigos?. Recurro al foro una vez más en busca de una solución ya que tengo el siguiente tema en mi tucson 2004 4x2 diesel caja automática. Al poner en D vibra cómo loco (volante y tablero) y cuándo arranca el electro ventilador, peor. El mecánico ya le cambió soporte motor lado acompañante (hidráulico) y el de caja. Tiene otros 2 que me dijo están bien pero, la vibración persiste. Algunos dirán que soy maniático pero realmente es molestoso en los semáforos y anina estas con aire mba'e. El mecánico me dice q es normal pero "No lo sé Rick". Espero de sus sabias opiniones. Saludos!
  2. winsfran

    R Jul '15
    M 303
    Que tal amigo, tengo el mismo vehículo que el tuyo y la verdad que en el habitáculo ni se siente la vibración del motor, decime antes de cambiar los soportes ya tenia esa vibracion? te fijaste si le pusieron el soporte original la que es hidráulica? podría ser también el lado izquierdo del soporte que este con desgaste que genere la vibración
  3. Krippa1977

    R Mar '17
    M 70
    Qtal winsfran?. Tenía mucho más y al cambiar el derecho (original hidráulico) y el de caja (normal) disminuyó pero sigue :-(.
  4. winsfran

    R Jul '15
    M 303
    y podria ser el otro soporte entonces amigo el lado izquierdo que ya este con desgaste que genere la vibración, hablando de soporte cuanto te costo @Krippa1977 el soporte motor? el mio hace un ruido lado derecho que lo ultimo ya me dijeron que podría ser ese el problema del ruido que se siente.
  5. winsfran

    R Jul '15
    M 303
    ya que tenes el mismo vehículo decime el tuyo no hace un ruido solo lado derecho como si fuese que es buje? yo para ir descartando ya le cambie bieleta, amortiguador y torreta pero igual sigo con ese ruido, lo ultimo que ya descarto el mecánico es que podría ser el soporte motor, pero no se dudo aun de eso.
  6. Krippa1977

    R Mar '17
    M 70
    No recuerdo bien pero mas de 600mil :eek:. Sabes cuantos soportes lleva?.
  7. winsfran

    R Jul '15
    M 303
    Y de motor tengo entendido que lleva dos[​IMG]

    Enviado desde mi SM-G570M mediante Tapatalk
  8. Krippa1977

    R Mar '17
    M 70
    Si, el mismo ruido tiene, ya le cambié amortiguador y soporte, sigue el ruido. Ahora vamos por bujes. Ojalá algún experto nos pueda dar un poco de sabiduría al respecto.
  9. winsfran

    R Jul '15
    M 303
    justamente mande verificar 2 veces ya en taller guerrero y ellos no encuentran nada raro en el tren delantero me dicen que esta impecable todo, ellos los que me dijeron que podría ser el soporte motor, inclusive pregunte en automecanica trinidad que son especialistas en Hyundai y Kia y el dueño del taller me había dicho que el posee el mismo vehículo y que el ruido podría ser algo normal en estos tipos de camionetas que el ya le cambio de todo también y que el ruido seguía, pero de lo ultimo que podría ser según él es la cremallera, pero me dijo para que cambiar si no pierde fluido el día que se agrave mas podes cambiar, es incha bola no mas ese ruido jajaja
  10. winsfran

    R Jul '15
    M 303
    entonces descarto lo del soporte por que estaba a punto de cambiar :D, estarías cambiando ya los bujes o mas adelante @Krippa1977 ?:rolleyes:
  11. Krippa1977

    R Mar '17
    M 70
    El año que viene:D... Cuando cambie aviso...
    A winsfran le gusta esto.
  12. Krippa1977

    R Mar '17
    M 70
    Actualizo. Soportes frente y atrás del motor están bien. La vibración sigue :(. Que podría ser los kapé?
  13. winsfran

    R Jul '15
    M 303
    Y el soporte de la izquierda mandaste ver tiene también quizas esa la que te hace vibrar

    Enviado desde mi SM-G570M mediante Tapatalk
  14. Krippa1977

    R Mar '17
    M 70
    Si, esta bien me dijo el mecánico:confused:. Pero no sé un poco que onda...
  15. winsfran

    R Jul '15
    M 303
    No pudiste solucionar aún la vibración de tu camioneta amigo?

    Enviado desde mi SM-G570M mediante Tapatalk
  16. Krippa1977

    R Mar '17
    M 70
    Aún no, mil cosas ya me dijeron los perros y mi mecánico consultando con otros colegas y luego de escanear, descartó bomba y picos. Tampoco homocinéticas, tampoco caja (aceite y filtro nuevo). El vehículo funciona perfectamente después, no humea, no tiene problemas de temperatura ni nada, solo la excesiva vibración en bajas revoluciones (700-1000) en D. Sigo esperando sugerencias. Saludos!
  17. winsfran

    R Jul '15
    M 303
    Y de donde sos amigo? Si podes y te queda bien lleva tu vehiculo en automecanica trinidad junto a al sr. Catalino el tipo la mueve, yo tuve dos problemitas con la camioneta y en el ojo le dio los problemas que tuve son especialstas en hyundai y kia. Te recomiendo ese taller para que no andes gastando sin saber cuál es el problema, yo también asi recorriendo me decian cualquier batata los mecánicos que tenía problemas de picos y jamas fue ese el problema, imaginate si le hacia caso cuanto me iba a enchufar en $$$

    Enviado desde mi SM-G570M mediante Tapatalk
    A Krippa1977 le gusta esto.
  18. winsfran

    R Jul '15
    M 303
    @Krippa1977 estuve leyendo vos le cambiaste a la caja el filtro?
  19. Krippa1977

    R Mar '17
    M 70
    A la caja se le cambió todo, tuvo un problema hice revisar y aproveche.
  20. winsfran

    R Jul '15
    M 303
    ahhh ya amigo por que para cambiar el filtro de la caja me dijeron que se baja la caja:eek:, y que le paso a tu caja amigo que problemas tuvo
  21. Krippa1977

    R Mar '17
    M 70
    Tenía pérdidas y no entraba en 4ta, entonces bajaron, cambiaron sincronizadores y los correspondientes retenes, ademas del aceite y filtro. Quedó chupete!. Ahora solo la vibración :(
  22. winsfran

    R Jul '15
    M 303
    Ahh ya, yo quise cambiar el filtro de mi caja pero superó ya mi presupuesto, pero me dijeron que puede aguantar todavia para el próximo cambio, que tipo de aciete le soles cargar? Por si acaso después de bajar la caja no quedo con esa vibración?

    Enviado desde mi SM-G570M mediante Tapatalk
  23. Krippa1977

    R Mar '17
    M 70
    Aceite Mercon 5. Y la verdad que el que hizo el laburo me dijo que el problema puede ser otro. Me salio un ojo de la cara pero quedo muy bien!.
  24. winsfran

    R Jul '15
    M 303
    No es por nada amigo pero el.tipo de aceite que le ponen a tu caja no corresponde lo que pide el fabricante, quizas eso fue lo que iba dañando de a poco tu caja amigo, por que tocar y bajar la caja cuesta mucho yo por eso ahora no mande cambiar otraves su filtro

    Enviado desde mi SM-G570M mediante Tapatalk
  25. Krippa1977

    R Mar '17
    M 70
    Y cual sería el recomendado?

Compartir esta página