Toyota corolla 2003 para cuando hace frio.

Tema en 'Tu Auto de Calle' iniciado por Ricardo cañe, 10 Jul 2018.

  1. Ricardo cañe

    R Feb '18
    M 48
    Buenas dias queridos amigos del grupo, esta es la segunda vez que escribo en el grupo, la primera vez fue por un problema de caja, que lo logre solucionar gracias a sus consejos y ayuda.
    Esta vez escribo por lo siguiente, empezo el otoño y mi auto se puso haragan parece, ya que al arrancar pareciera que le cuesta un poco arrancar, pero lo mas notorio es que una vez lo pongo en marcha, funciona, pero al quedarse en un semaforo o alguna intereseccion, frenando el motor para totalmente. empezo haciendo solo una vez por dia, pero la ultima vez lo hizo tres veces. Cuando me hace eso de parar el motor, lo que hago es, poner la palanca en P, saco de contacto y lo vuelvo a arrancar la ultima vez que me hizo eso apenas arranco. Lo raro es que despues de hacer eso (parar de la nada el motor) dos o tres veces, se normaliza el funcionamiento. Ademas ahora con el frio al arrancar el motor zoquea todo y parece que va a parar otravez
    PD: Mi auto es un toyota corolla 2003, naftero, chilere.
    Les agradeceria saber alguna opinion o vivencia de alguno de ustedes que haya pasdo por esto.
  2. calvarenga

    R May '11
    M 9.988
    Deberías ver primeramente batería, que puede ser tu problema con el frío se degrada bastante y ahí se nota cuando está floja. Después bujías, picos, pero sino marca check lo primero debes probar...

    Enviado desde mi Redmi Note 3 mediante Tapatalk
  3. Benjenpy

    R Ago '13
    M 101
    Bujias le cambiaste ya?
    Que combustible le cargas?
    Cuerpo de admision ya le realizaste el mantenimiento?

    Enviado desde mi SM-J701M mediante Tapatalk
  4. Ricardo cañe

    R Feb '18
    M 48
    Podria ser las bujias? los picos inyectores se mandan a limpiar verdad. la bateria funciona bien por lo cual creo que no seria el problema, ya que cuando para, queda en contacto, la radio, las luces, todo funciona menos el motor.
  5. Ricardo cañe

    R Feb '18
    M 48
    quetal amigo... le cargo el especial 90 de petropar, nunca tuve problemas con ese combustible y la admision creo que te referis ala mariposa verdad?
  6. Benjenpy

    R Ago '13
    M 101
    Asi es amigaso. Chequea tu bujia...
    Enviado desde mi SM-J701M mediante Tapatalk
  7. calvarenga

    R May '11
    M 9.988
    Cuando la batería está débil suele pasar eso, los vehículos nafteros dependen mucho de la batería... También puede ser que tus bornes estén flojos.

    Enviado desde mi Redmi Note 3 mediante Tapatalk
  8. Ricardo cañe

    R Feb '18
    M 48
    Alguna buena marca de bujias para la toyota..? Denso?
  9. calvarenga

    R May '11
    M 9.988
    Las bujías cuesta detectar que están malas, normalmente te das cuenta cuando la bobina se quema. Pero si fallase sería más constante, no quisiera pecar de algo que siempre critico, que es la famosa adivinanza de los perros, pero quiero suponer que si estás seguro que tu batería está bien podría ser un drama de cableado o bien sensor de posición de cigüeñal. Con un scanner podríamos ver sino hay un historial y así sacar mejor conclusiones.
    Inducile a fallar a tu batería dale 5 o más veces corridas arranque/parar al toque...

    Enviado desde mi Redmi Note 3 mediante Tapatalk
  10. Ricardo cañe

    R Feb '18
    M 48
    voy a checkear hoy los bornes de mi bateria. creo que cuando el alternador funciona bien el auto en marcha tiene que marcar entre 13 a 15 vol vdc.
  11. Benjenpy

    R Ago '13
    M 101
    Creo que ya depende de tu bolsillo. Yo mande traer denso para mi auto

    Enviado desde mi SM-J701M mediante Tapatalk
  12. calvarenga

    R May '11
    M 9.988
    Denso es lo que más usan a nivel OEM pero están las NGK también.

    Enviado desde mi Redmi Note 3 mediante Tapatalk
  13. calvarenga

    R May '11
    M 9.988
    13
    Depende del vehículo, algunos mantienen cargando continuamente y otros cargan solo cuando necesita.13,9-14 es el promedio bueno cuándo carga, más hay drama de regulador.

    Enviado desde mi Redmi Note 3 mediante Tapatalk
  14. Ricardo cañe

    R Feb '18
    M 48
    si fuera la bujia no tendria que hacer lo mismo tambien en los dias calurosos? en dias calurosos ni sintomas da, de esa falla.
  15. The_E.C.

    R Ene '18
    M 72
  16. Ricardo cañe

    R Feb '18
    M 48
    Cuanto te costo el cambio de bujias amigo?
  17. The_E.C.

    R Ene '18
    M 72
    Las bujias 100.000 envio 20.000 cambio en el taller 10.000

    Enviado desde mi EVA-L09 mediante Tapatalk
  18. Ricardo cañe

    R Feb '18
    M 48
    D
    De amazons mandaste a traer? Los cuatro te costo 100 mil? Si es asi, es muy buen precio.
  19. The_E.C.

    R Ene '18
    M 72
    Ebay, el juego de 4 es, justo el mismo link que puse ahí el que usé, en aliexpres hay más barato aún.

    Enviado desde mi EVA-L09 mediante Tapatalk
  20. Ricardo cañe

    R Feb '18
    M 48
    Ahora entre en el link. Se necesita herramientas especiales para cambiar las bujias amigo? O uno puede hacerlo por si mismo?
  21. calvarenga

    R May '11
    M 9.988
    Correcto

    Enviado desde mi Redmi Note 3 mediante Tapatalk
  22. The_E.C.

    R Ene '18
    M 72
    Lo que necesitas es una llave larga para bujias, los de las motos no sirve porque no alcanza la bujia, bobinas fácil de sacar
    Enviado desde mi EVA-L09 mediante Tapatalk
  23. Dani22

    R Mar '15
    M 100
    Segun mi experiencia es algo relacionado a tu bateria o bornes
    Por algo nomas empezo a fallar en el frio, si hubiera sido otro factor hubiera fallado antes
    Siempre tuve problemas con la bateria en invierno, corte por lo sano y me compre una de buena calidad libre de mantenimiento + bornes nuevos + mantenimiento del alternador. Hasta ahora sin problemas en el frio.
  24. Benjenpy

    R Ago '13
    M 101
    Asegura bien y revisa bien tu bateria y todo lo relacionado a el. Cables bornes etc etc

    Enviado desde mi SM-J701M mediante Tapatalk
  25. Ricardo cañe

    R Feb '18
    M 48
    Quetal amigos. Hoy ala tarde medi mi bateri, me daba entre 13.5 a casi 14 VCC, tambien vi que era de 45 amperes mi bateria, marca Dinex, los bornes, estaban bien asegurados, pero un poco sulfatados.

Compartir esta página