Tenes un nissan sunny fb15...

Tema en 'General' iniciado por andreschica, 25 Mar 2010.

  1. Betun

    R Jul '18
    M 218
    Porque si decís retire con el cambio de flujómetro. O si decis yo me fui y yo compré y yo vi que se le puso el que yo compré. Es otra cosa.
    Porque como es una pieza muyyyy solicitada, el negocio de te di, limpie, le puse importado, le puse el de otro que andaba. Ndi looo. Ese apartado es un verdadero kilombo el que arma . Sobre todo. Te consume como loco,el rpm un desastre, irregular. Se prende el check. El auto para de la nada, de repente. Pero se da el caso de que arranca bien casi siempre. A veces anda de lujo. Osea te hace dudar. Por eso la notbook te da la total certeza.

    Enviado desde mi LDN-LX3 mediante Tapatalk
  2. Daniel Gimenez

    R May '16
    M 145
    Vos sabes que mi sunny tuve 7 años, casi 8 y nunca tuve problemas con el caudalimetro... Si con las bobinas, que es también parecido a lo que le pasa, no tanto pero ohoma iladope...

    En definitiva es a la suerteite este tema che...

    Loco, anda pedile tu plata por el caudalimetro a tu mecanico y lleva a un taller mejor...

    Enviado desde mi LG-H815 mediante Tapatalk
    A wolfgang y a Betun les gusta esto.
  3. wolfgang

    R Nov '10
    M 434
    Hoy lunes y desde el sabado estoy usando mi propio flujometro osea que vino por el auto. Y de lujo funciona todo. Solo que el check sigue prendido. Y de ves en cuando piso el pedal y parece que no es preciso. Pero sin problema llegue aqui en asuncion a mi lavuro.
  4. wolfgang

    R Nov '10
    M 434
    Ahora ya contacte xon garage 79 aver que pasa.
  5. wolfgang

    R Nov '10
    M 434
    Alguien sabe algo del señor kako???
  6. Martinez

    R Abr '12
    M 555
    no se si entendí bien o mal.. pero te consulto si ya escaneaste ?

    y si en el resultado te marco:

    - Sensor de cigueñal.
    - Cuerpo de acelaracion


    - y cual seria exactamente los síntomas que tiene tu auto.. no estoy comprendiendo hina.. jeje por mas que leí varias veces tus posteos..! jeje :oops::oops::D disculpa..
  7. Betun

    R Jul '18
    M 218
    Un consejo amigo. Anda a un desarmadero, ponele un flujómetro. Ellos luego te colocan con una llave Ale creo de llama. Desconecta la batería. Y probá .
    Pero si te anda no compres ese flujómetro.
    Compra nuevo. Es caro pero lo vale.

    Enviado desde mi LDN-LX3 mediante Tapatalk
  8. Betun

    R Jul '18
    M 218
    Al volver a conectar la batería, debería leer los nuevos valores. Y debería apagar el check. Pero como te digo. Probá pero no compres ese flujómetro. Debe ser nuevo. Te van ha decir el tuyo no lleva bosh. Bola. Bosh le va de fino socio.

    Enviado desde mi LDN-LX3 mediante Tapatalk
  9. Betun

    R Jul '18
    M 218
    Son todos bolas. Limpian , le buscan el lado y te colocan uno usado que gua u anda y es importado. Bola es . Nuevo en caja se compra ese.

    Enviado desde mi LDN-LX3 mediante Tapatalk
  10. wolfgang

    R Nov '10
    M 434
    Pasa que ahora el auto esta en perfecto estado osea funciana perfecto ahora. Obviamente con el check prendido .Porque estoy en mi lavuro ya no llevo a mandar escanear. ..
  11. Betun

    R Jul '18
    M 218
    Salí de tu laburo
    Anda desconecta la batería. Cuando salis conecta de nuevo. No debería de prenderse más tu check.
    Avisanos

    Enviado desde mi LDN-LX3 mediante Tapatalk
  12. Betun

    R Jul '18
    M 218
    El lado positivo nomás y deja así hasta que salgas y ahí conecta. Y decinos si se borró el check.

    Enviado desde mi LDN-LX3 mediante Tapatalk
  13. wolfgang

    R Nov '10
    M 434
  14. Betun

    R Jul '18
    M 218
    Y para que pone en 1., D R y N nomás se usa .
    No puede ser que con un scanner no sepa. EL Sunny no es un vehículo complicado.
    Caudalimetro hace eso .Arranca y para, pero marca check siempre.

    Enviado desde mi LDN-LX3 mediante Tapatalk
  15. Martinez

    R Abr '12
    M 555
    en base a mi experiencia te comento como usuario de un sunny.. (no soy un mecanico... aclaro antes que nada.. )

    te comento que puede ser
    - sensor de cigueñal o de levas..
    - Bomba de combustible o filtro de combustible
    - como caudalimetro ya veo que cambiaste, podriamos descartar (por el momento)

    normalmente cuando el caudalimetro tiene problemas.. no se suele apagar el motor al apretar el acelerador.. sino sigue encendido, pero no va a niguna parte al acelerar. ni suele revolucionar... no se si me explico.. jeje(esto paso en mi caso)
    segun lei.. cambiaste el caudalimetro y lo mismo ocurrio..

    por ahi creo que ese no es el problema..

    - cuando el sensor de cigueñal o de levas.. suele fallar presenta esos sintomas, al acelerar se apaga.. o estando en movimiento suele apagarse.. a veces no llega a encender el auto.. si podes conseguir ese sensor.. trata de cambiarlo y probar que tal funciona.
    este cuando presenta fallas tambien, suele prender el check...

    - en todo caso.. anda por la mas barato.. cambiando tu filtro y bomba de combustible... o probando con otro.. para no gastar devalde...

    si podes trata de escanear antes que todo... si te aparece el check llevalo al taller, asi sabras que es el lo que marca el error...

    si podes proba antes de comprar.. y no seguir gastando de mas.... es lo que te puedo ayudar...
    A Daniel Gimenez le gusta esto.
  16. wolfgang

    R Nov '10
    M 434
    Claro. Gracias por el consejo. Ahora porfin contacte con kako. Y ya me dijo que podras ver a la sunny y ya me dijo. Que probablemente sea el cuerpo de aceleracion
  17. wolfgang

    R Nov '10
    M 434
    Ahora mismo toy con el auto yendo a mi cas. Y sin falla .perfecto funcionamiento. (Eso si sigue prendido el check.) . yo lo que hice el domingo de mañana fue que acomode por llamarlo asi al sensor en el pedal. Estaba inclinado el soporte del sensor . y kapaz asi fue lo que trabajaba mal .
  18. wolfgang

    R Nov '10
    M 434
    Ojala kako . vea con el scan. Cual fue el problema. Digo fue. Porque esta funcionando de lujo. Eso lo que es para reirse y ponerse nervioso a la ves, porque quiero quiero solucionar pero al llevar a algun taller el auto perfecto. Pero al usar en algun lugar falla. Jajajja simpatica la sunny . jaja
  19. Betun

    R Jul '18
    M 218
    Kpe, vos decís que el check se te prende. Si hay una falla cualquier mecánica con un scanner sabe que es. Por más que el auto trabaje bien. El check está prendido y es por algo. No estoy descubriendo la pólvora, el Sunny es un auto demasiado conocido ya para que no sepan que le pasa. Es un poco de lógica de parte del propietario del auto también. Al sacar y poner el positivo de la batería deja de marcar el check. Anda bien y luego falla otra vez. Para de la nada, arranca pero ya falla , todo irregular anda , pero anda. Bueno la verdad que en mi laburo hay 2 sunnys , pero son los 2 año 2001, osea no son acelerador electrónico. Pero ya vi, ya use con fallas, y el 95porciento de las veces fue el caudalimetro. Se usa mucho ambos. A uno se le puso caudalimetro usado . Volvió a hacer en 1 semana más o menos y al otro nuevo. El que tenía nuevo nunca más fallo. Así que por lógica se le puso nuevo a los 2 y chau drama.

    Enviado desde mi LDN-LX3 mediante Tapatalk
  20. wolfgang

    R Nov '10
    M 434
    Martes 5 de la tarde para la mierda de vuelta con la sunny .. Que mala pata. Realmente que desconfio no llevo en cualquier lugar ademas el tiempo el lavuro. Es una drama kako el sabado recien tiene tiempo. Y como me dijo el, tiene que ser cuerpo de aceleracion. Y nada que ver con flujometro. Osea me kagaron jajaja porlo menos las bujias cambien.
  21. wolfgang

    R Nov '10
    M 434
    Ya que fallo hice de todo para que vuelva a funcionar y saque el tubo que conecta el filtro con el cuerpo mariposa. Y visto la suciedad alrededor de la mariposa. No desarme nada. Solo ai nomas limpie sin tocar nada extraño. Negro negro la suciedad. Demasiado. Bo quiso arrankar pero despues de varios intentos arranko pero quedo un poco acelerado . y asi llegue a casa.
  22. wolfgang

    R Nov '10
    M 434
    20180807_212804.jpg esos puntos negros son del cuerpo . seve que hace siglos no se le hace mantenimiento . y ahor estoy pagando por esos errores del dueño anterior.
  23. Betun

    R Jul '18
    M 218


    Enviado desde mi LDN-LX3 mediante Tapatalk
  24. Daniel Gimenez

    R May '16
    M 145
    Tranquilo nomas... No entres en desesperacion...
    Todos alguna vez renegamos por pecados de otros...

    No toques por tocar nomas el cuerpo de aceleracion...

    Enviado desde mi LG-H815 mediante Tapatalk
  25. allex_kid1.5

    R Abr '13
    M 2.201
    Tu problema posiblemente sea el sensor del pedal del acelerador, ese que está con poxilina, o bien esa parte del tps que está por el cuerpo de aceleración, pero sospecho que es el potenciometro ese que esta por el pedal.. decile a kako que te pruebe primero ese.

Compartir esta página