Suzuki maruti! ayuda!

27 Jul 2020
3
0
Que tal amigos! Resulta que tengo un maruti del 97 motor 800 y me gustaría cambiarle el motor y la caja, solo que no se que motor pueda entrar en ese lugarsito y por eso estoy aca, sera que me pueden bancar? Gracias desde ya!
 
27 Oct 2008
1.780
777
Solo para saber, para que queres cambiarle el motor?. Varios ingenieros tardaron años en hacer que su motor entre a la perfeccion en ese autito.
 
27 Jul 2020
3
0
Tortuga Veloz porque me gustaria un motor mas potente que ese 800 a carburador, quisiera un 1000 a inyección o mas si se puede
 
27 Oct 2008
1.780
777
El tema de las adaptaciones es que justamente son adaptaciones, dificilmente quede bien. Te va a salir mas barato comprar otro vehiculo con un motor 1.3 inclusive.
 
4 Oct 2013
1.242
641
proba motores de suzuki celerio/ignis..1.0/1.3..o capaz motor de vitz..
Siempre senti una atraccion por el maruti, noc porque..jaja..tengo esas ganas de equipar uno
 
27 Jul 2020
3
0
panchitoCDE gracias bro! Voy a ver estaba pensando un motor 1.0 de vitz ya que no tengo tanto espacio. Sii justamente me gusta el auto por eso no quiero cambiar.
 
4 Oct 2013
1.242
641
panchitoCDE gracias bro! Voy a ver estaba pensando un motor 1.0 de vitz ya que no tengo tanto espacio. Sii justamente me gusta el auto por eso no quiero cambiar.

Para eso estamos, capaz con motores suzuki tengas menos adaptacions/transformaciones, ya que son la misma marca practicamente, pero igual, no creo que tengas tantas complicaciones, ya que el maruti es bien simple
 
5 Ene 2018
193
26
Podes escribirme al 0986132311 y podemos hacer todas las modificaciones hasta se queres hacerle motor lineal con traccion trasera. El limite es la imaginacion y hasta cuanto te animas a andar en un auto tan pequeño jaja
 
26 Dic 2021
2
0
buenas soy nuevo en esto de mecánica , jajaja pero e venido a consultar si podeis ayudarme , tengo problemas con mi coche , es un maruti año 98 con inyección Monopunto según me han dicho, el arranca muy bien y sale perfecto , pero tras un tiempo en que calienta comienza a ratear ( o tartamudear) perdiendo fuerza y llegando a apagarse en ocasiones , luego de un breve instante si le doy arranque enciende bien y tira por un corto tiempo, si está frío su marcha baja a 80 klm /hora, pero si calienta se vuelve a quedar y a perder fuerza y como dije llega a apagarse, e cambiado desde la tapa de distribuidor , cambio del agua del radiador , verifique que funciona correctamente el electro ( ventilador de radiador), bateria nueva, cambie la bobina de alta ( O de encendido), se le iso el " medio ajuste" hará 3 meses, se cambio bujias tambien , filtro de aceite y correa de distribución, pero siempre con ese problema de que si levanta la temperatura ( y digo levanta la temperatura dentro del cubículo del motor y no el motor en si) comienza a perder fuerza hasta apagarse, se que tiene sensores por todas partes pero desconozco sus funciones , y cómo verificar si están bien o mal, el radiador y el motor en si mantiene perfecto su temperatura de trabajo , por lo que descarte que el sensor de temperatura de agua esté fallando ( aunque ignoro donde se ubica) , y por ultimo se le hizo el tren delantero a nuevo , realmente lo uso en la corta , pocos quilometros , pero si ando en él un día con temperaturas de 30 grados comienza a fallar de inmediato, es un enloquecerme buscar el porqué tiene esa falla y la verdad me desespera, soy bueno en mecanica de motos y este es mi primer coche y me encanta , fácil de conducir, salvo que si hago tramos largos el falla y ni decir de apretarlo a que llegue a 110 klm/hora, pues al principio si podia y si se lo pedía subia a mas cosa que no soy de superar esa velocidad jejejej, ahora no pasa de 80, lo compre de segunda mano y estuvo varios años bajo un árbol, a la intemperie, lo vengo reparando de a poco toda informacion sera bien venida y muy agradecida , prometo informar con detalles si encuentro la causa
un abrasó a todos
 
Última edición:
6 Feb 2011
5.888
3.778
buenas soy nuevo en esto de mecánica , jajaja pero e venido a consultar si podeis ayudarme , tengo problemas con mi coche , es un maruti año 98 con inyección Monopunto según me han dicho, el arranca muy bien y sale perfecto , pero tras un tiempo en que calienta comienza a ratear ( o tartamudear) perdiendo fuerza y llegando a apagarse en ocasiones , luego de un breve instante si le doy arranque enciende bien y tira por un corto tiempo, si está frío su marcha baja a 80 klm /hora, pero si calienta se vuelve a quedar y a perder fuerza y como dije llega a apagarse, e cambiado desde la tapa de distribuidor , cambio del agua del radiador , verifique que funciona correctamente el electro ( ventilador de radiador), bateria nueva, cambie la bobina de alta ( O de encendido), se le iso el " medio ajuste" hará 3 meses, se cambio bujias tambien , filtro de aceite y correa de distribución, pero siempre con ese problema de que si levanta la temperatura ( y digo levanta la temperatura dentro del cubículo del motor y no el motor en si) comienza a perder fuerza hasta apagarse, se que tiene sensores por todas partes pero desconozco sus funciones , y cómo verificar si están bien o mal, el radiador y el motor en si mantiene perfecto su temperatura de trabajo , por lo que descarte que el sensor de temperatura de agua esté fallando ( aunque ignoro donde se ubica) , y por ultimo se le hizo el tren delantero a nuevo , realmente lo uso en la corta , pocos quilometros , pero si ando en él un día con temperaturas de 30 grados comienza a fallar de inmediato, es un enloquecerme buscar el porqué tiene esa falla y la verdad me desespera, soy bueno en mecanica de motos y este es mi primer coche y me encanta , fácil de conducir, salvo que si hago tramos largos el falla y ni decir de apretarlo a que llegue a 110 klm/hora, pues al principio si podia y si se lo pedía subia a mas cosa que no soy de superar esa velocidad jejejej, ahora no pasa de 80, lo compre de segunda mano y estuvo varios años bajo un árbol, a la intemperie, lo vengo reparando de a poco toda informacion sera bien venida y muy agradecida , prometo informar con detalles si encuentro la causa
un abrasó a todos
Buenas, yo la verdad no podría ayudarte a encontrar el problema por tu cuenta propia perooo para éstos casos raros o complicados donde ya es necesario un diagnóstico más profundo con herramientas y conocimientos ya más avanzados suelo recomendar el taller Diagzone, podés buscar en instagram y ver cómo trabajan. Ya fueron un par de amigos ahí y de lujo su diagnóstico, les salvó de andar cambiando piezas al pedo en sus autos relativamente nuevos. En tu caso creo que está bueno cambiar las piezas ya que por lo visto querés restaurar el maruti.
 
26 Dic 2021
2
0
gracias amigo lamento decir que soy de uruguay y aquí casi ya no reparan este tipo de vehículo , si bien Suzuki hay a montones , los del 2000 en adelante si pero no para atrás , de cualquier manera seguiré buscando , toda información es importante para yo poder meterle la mano y llegar a la solución ( y a bajo costo si puedo)
IMG-20211020-WA0009[1].jpeg
 
7 Oct 2021
24
8
buenas soy nuevo en esto de mecánica , jajaja pero e venido a consultar si podeis ayudarme , tengo problemas con mi coche , es un maruti año 98 con inyección Monopunto según me han dicho, el arranca muy bien y sale perfecto , pero tras un tiempo en que calienta comienza a ratear ( o tartamudear) perdiendo fuerza y llegando a apagarse en ocasiones , luego de un breve instante si le doy arranque enciende bien y tira por un corto tiempo, si está frío su marcha baja a 80 klm /hora, pero si calienta se vuelve a quedar y a perder fuerza y como dije llega a apagarse, e cambiado desde la tapa de distribuidor , cambio del agua del radiador , verifique que funciona correctamente el electro ( ventilador de radiador), bateria nueva, cambie la bobina de alta ( O de encendido), se le iso el " medio ajuste" hará 3 meses, se cambio bujias tambien , filtro de aceite y correa de distribución, pero siempre con ese problema de que si levanta la temperatura ( y digo levanta la temperatura dentro del cubículo del motor y no el motor en si) comienza a perder fuerza hasta apagarse, se que tiene sensores por todas partes pero desconozco sus funciones , y cómo verificar si están bien o mal, el radiador y el motor en si mantiene perfecto su temperatura de trabajo , por lo que descarte que el sensor de temperatura de agua esté fallando ( aunque ignoro donde se ubica) , y por ultimo se le hizo el tren delantero a nuevo , realmente lo uso en la corta , pocos quilometros , pero si ando en él un día con temperaturas de 30 grados comienza a fallar de inmediato, es un enloquecerme buscar el porqué tiene esa falla y la verdad me desespera, soy bueno en mecanica de motos y este es mi primer coche y me encanta , fácil de conducir, salvo que si hago tramos largos el falla y ni decir de apretarlo a que llegue a 110 klm/hora, pues al principio si podia y si se lo pedía subia a mas cosa que no soy de superar esa velocidad jejejej, ahora no pasa de 80, lo compre de segunda mano y estuvo varios años bajo un árbol, a la intemperie, lo vengo reparando de a poco toda informacion sera bien venida y muy agradecida , prometo informar con detalles si encuentro la causa
un abrasó a todos
Sera que quemo junta. yo tuve un maruti asi. Solo tenia problemas de platino jeje
 
Arriba