Problemas de radiador

Tema en 'Consultas Técnicas. Problemas. Talleres' iniciado por Andrés1997, 15 Abr 2019.

  1. Andrés1997

    R Feb '19
    M 7
    Que tal los perros, alguien me recomienda algun taller que se especialize en reparación de radiadores, el ventilador de mi radiador funciona al encender el auto, pero después enseguida deja de funcionar, tengo una vitz 2002
  2. Benjenpy

    R Ago '13
    M 241
    Pero levanta temperatura? El electroventilador no necesariamente trabaja todo el tiempo

    Enviado desde mi SAMSUNG-SM-G930A mediante Tapatalk
    A Andrés1997 le gusta esto.
  3. Andrés1997

    R Feb '19
    M 7
    Siii, levanta bastante.
  4. Benjenpy

    R Ago '13
    M 241
    Primer paso entonces revisar tu radiador, si no tiene fuga, que necesite limpieza, refrigerante correcto, la temperatura no deberia subir mas de la mitad creo en forma permanente.

    Enviado desde mi SAMSUNG-SM-G930A mediante Tapatalk
  5. gamarila

    R Dic '03
    M 1.300
    Buenas,

    Si te animas a hacer algunas cositas... podrías probar:
    • cambiar el bulbo de temperatura
    • cambiar el termostato
    • poner ese líquido que es para limpieza de radiador (cuesta como 20.000) seguis las instrucciones, vacías el contenido.. cargale agua destilada... hace otra vez el mismo procedimiento
    • cargale líquido refrigerante (no ese que cuesta 15.000, sino uno bueno)
    Si el auto no fuera recién importado... es muy probable que el dueño anterior solo le haya puesto agua de canilla... y no refrigerante.

    Hasta luego.
    P.D. 1: en youtube hay varios tutoriales paso a paso de como cambiar el líquido refrigerante de radiador
    P.D. 2: un radiador nuevo (de origen chino) está aprox. 700.000 Gs,
    A Andrés1997 le gusta esto.
  6. Benjenpy

    R Ago '13
    M 241
    Muy facil hacer relmente, yo lo realize la semana pasada.

    Enviado desde mi SAMSUNG-SM-G930A mediante Tapatalk
    A Andrés1997 le gusta esto.
  7. Andrés1997

    R Feb '19
    M 7
    Muchas gracias por las recomendaciones!! Voy a probar.
  8. Benjenpy

    R Ago '13
    M 241
    Actualiza si solucionastr y como el problema.

    Enviado desde mi SAMSUNG-SM-G930A mediante Tapatalk
  9. Andrés1997

    R Feb '19
    M 7
    Le faltaba un buen mantenimiento al radiador nada más por suerte, ahora funciona de lujo.
  10. JCRUZ

    R Nov '18
    M 18
    Buen día gente. Una consulta referente al líquido refrigerante. Yo si o si debo de llenar mi reservorio una vez por semana porque se me vacía osea de una semana no paso. Ya revisaron y no tiene pérdidas. Y el ventilador funciona bien como la temperatura. Donde puedo llevar para que me pongan un buen líquido refrigerante ???? Yo tengo el liquido que dice el amigo de 15.000 que compro de las estaciones de servicio y creo que ese es el problema. Según me dijeron el líquido refrigerante debe de durar bastante tiempo como 2 a 3 meses y no se si eso es correcto
  11. surubi

    R Dic '16
    M 33
    Cual es la marca de tu vehículo? En teoría el líquido refrigerante no debería bajar NADA, yo hace más de 1 año no le cargo ni una gota de refrigerante a mi auto y se mantiene en FULL el reservorio (Toyota IST).

    En algún lado tiene que estar perdiendo, puede ser alguna mangera o dentro del motor mismo si se quemó tu junta tapa motor, ésto último podés comprobar mirando el aceite, si sale medio "lechoso" o "espumoso" entonces el refrigerante se te está filtrando dentro del motor.

    En ésta imágen se ve como debería salir tu varilla de aceite si está OK o si se te está yendo refrigerante al aceite (el de abajo).
    A JCRUZ le gusta esto.
  12. Benjenpy

    R Ago '13
    M 241
    En algun lado pierd, no necesariamente que gotee... tuve la experiencia que mi radiador en un vehiculo tenia una fisura pequeña... el mecanico se apoyo todo encima y sudaba el refrigerante.. goteava pero dentro del vehículo sin llegar al suelo. Y ahi se iva todo.... si es toyota tu vehiculo usa el otc rojo. Hay varias marcas. O si te aprieta el bolsillo el verde tambien muchas marcas... si vas a Cambiar a rojo compra un bidon y vacia el circuito, y desagua tu radiador. Hay un video en el post de como hacer.

    Enviado desde mi SAMSUNG-SM-G930A mediante Tapatalk
    A JCRUZ le gusta esto.
  13. gamarila

    R Dic '03
    M 1.300
    Buenas,

    Efectivamente podría ser lo que comenta @Benjenpy, tal vez sea solo una fisura o una grieta muy pequeña, entonces, el agua se evapora y ni siquiera llega a gotear. Otra posibilidad es que pierda por el tapón superior, por la mariposa de desagote o incluso... el problema podría estar en el reservorio de plástico o en alguno de sus cañitos.

    Hasta luego.
    A JCRUZ le gusta esto.
  14. JCRUZ

    R Nov '18
    M 18
    Así mismo @Benjenpy marca de gotera no hay. Pero si o si tiene que tener alguna pérdida. Ya me comentaron lo de el refrigerante rojo. Yo uso el verde ya que cuando compre el auto ya venía con el. Si un toyota vitz 2003 tengo. Algún taller recomendado para llevar a hacer ver el auto no sabes y de paso ya le cambio al refrigerante rojo
  15. JCRUZ

    R Nov '18
    M 18
    Algún lugar recomendado para llevar y que me solucionen cual puede ser los muchachos???
  16. JCRUZ

    R Nov '18
    M 18
    Toyota vitz es @surubi esa junta tapa motor ya me asusta jejeje. El aceite está bien por suerte, hace 2 meses le hice mantenimiento completo y el problema del refrigerante ya tengo desde hace un buen tiempo. Y quiero ver para solucionar ese problema, algún lugar recomendado para llevar no tenes amigo?

Compartir esta página