Problemas de arranque

Tema en 'Consultas Técnicas. Problemas. Talleres' iniciado por Achi Jr, 4 Nov 2019.

  1. Achi Jr

    R Jul '19
    M 2
    Haupei los muchachos.. tengo problemas con la toyotita... una hilux modelo 90.. le adapté un compresor nuevo.. ya que el que tenía ya no daba más.. quedo de lujo.. enfría súper bien.. el problema es que mata a la batería.. el problema es mi bateria.. o el alternador no está cargando bien..? Xq al andar sin aire da para arrancar.. con el aire.. muere la bateria.. no quiero pues comprar una bateria y que el problema Real sea el alternador.. va a ser doble gasto.. y hendy... Gracias desde ya..
  2. Luisgt

    R Feb '08
    M 910
    podes medir el alternador, si realiza la carga a la bateria, en las tiendas de venta de bateria te pueden dar un diagnostico rapidamente, o mejor aun un electricista, cuantos años ya tiene tu bateria??
  3. Achi Jr

    R Jul '19
    M 2
    Y ya tendrá un poquito mas de un año.. al no arrancar fui al electricista.. me dijo que carga normal.. y que la batería faltaba hacerle una carga.. el me hizo eso.. bueno fue lo que me dijo.. hice un viaje de 2 horas aprox.. con aire.. al llegar justamente para probar intente hacer arrancar y ya murió la bate... de regreso el mismo trayecto sin aire..al llegar probé arrancar y al toque arranco..
  4. AruveReLoad

    R Feb '19
    M 101
    Tu alternador no esta preparado para entregar el amperaje que requiere tu compresor... lo idea seria cambiar tu alternador..una cosa es que tenga 14v y otra es que cubra las demandas requeridas de los consumidores..... creo que por ahi viene tu problema...saludos

Compartir esta página