Problema de motor toyota platz y calentamiento

Tema en 'Consultas Técnicas. Problemas. Talleres' iniciado por arirawrko, 9 Sep 2018.

  1. arirawrko

    R Feb '18
    M 67
    Buenas, tengo un problema con el motor de mi Toyota Platz año 2000.

    Resulta que en primer lugar un día de golpe se fundió la tapajunta y el aceite del motor pasó al tanque de agua del radiador. Lo que pasó fue que el motor ya no iba para adelante, se quedó sin fuerza.

    Mandé a un mecánico, le cambió la tapajunta, se volvió a fundir, mismo problema.

    Mandé a otro mecánico, y a partir de ahí me comencé a ir lentamente a la p... primero él examinó el auto y recomendó cambiarle la tapajunta y cambiar la tapa del motor. El motor para mí salvo esa primera vez que se quedó cuando filtró el aceite funcionaba bien.

    Bueno, se hizo lo que recomendó y apenas un poco después de usar, volvió el mismo problema. El maldito aceite se filtraba en el tanquecito del radiador, y además levantaba mucha temperatura, con solo andar unos metros y el electroventilador se activaba enseguida, cosa que antes de que el problema empezara casi nunca pasaba, sucedía solo cuando andaba mucho.

    Después le llevé de nuevo para que solucione y ahí ya recomendó cambiar completamente el motor (comprar otro), y cambiar las mariposas (por los sensores no sé qué). Todas las veces que le llevé y estaba supuestamente arreglado después, al mirar en el tubo de agua del radiador siempre estaba algo sucio. Para mí que jamás limpiaron bien.

    Volví a aceptar que se cambie el motor, pero al final fue peor. Ahora ya no se filtra el aceite, pero sigue el mismo problema del calentamiento, y apenas ando unos metros reacciona el ventilador y el motor pierde completamente la fuerza, para intentar llevar a mi casa esa vez, tuve que esperar a que se enfríe bien, porque o sino era jodido en la pendiente y a partir de ahí me rendí y guardé el vehículo.

    Ahora más que un auto, tengo un clavo. El "nuevo" motor no funciona, se levanta mucha temperatura adentro de las partes mecánicas y no sé a quién recurrir para arreglar, difícil es conseguir un buen mecánico que no te joda.

    Alguien sabe de un buen mecánico cerca de Villa Elisa?

    Tienen idea del problema que puede tener? Yo conocimientos de mecánica no tengo nada.

    Alguien sabe dónde puedo conseguir un buen motor? El anterior era de 1000 cc, quisiera saber si le puedo poner uno de 1300 cc.

    Sí voy a gastar prefiero gastar bien pero que se arregle de una vez y no volver a pasar por esto.

    Gracias.

    Enviado desde mi XT1572 mediante Tapatalk
  2. macml

    R Abr '12
    M 544
    Algo que se ve desde afuera es que l circuito de refrigeracion, luego de salir del motor: Mangueras, y radiador siguen siendo los mismos.
    Si la causa estaba en el motor viejo,el problema del calentamiento no deberia repetirse luego de tener un motor diferente.
    Da la impresion que el problema podria estar en la parte de refrigeracion, concretamente el radiador obstruido o el ventilador que no activa en forma.

    Otro punto que estimo de menor posibilidad: Antes en la epoca de los distribuidores y carburadores, existia el problema de encendido fuera de punto,muy atrasado, que era causa de recalentamiento del motor. No se como se maneja en los vehiculos mas nuevos ese aspecto, pero podria ser tambien una posibiliad que no esta demas verificar, para alguien que entienda como hacer eso.
  3. Benjenpy

    R Ago '13
    M 138
    Parece que tuviste la mala suerte de cruzarte con pesimos mecanicos. Espero que el proximo lleves a un lugar que se haga responsable el mecanico. Ya que leo que cambiaste de motor, se hubiera solucionado. Pareciera que desconectaron todo...y armaron mal. Suerte mi cuate

    Enviado desde mi SAMSUNG-SM-G930A mediante Tapatalk
  4. TopoSur

    R Jul '17
    M 33
    Tenes que ver si limpiaron todo el radiador y el circuito de refrigeración en sí. Una vez tuve un problema parecido con mi accent, paso aceite al circuito de refrigeración y unos cuantos me dijeron que fundí la tapa, pero resulto ser sólo una fisura en el intercambiador de calor que va por el porta filtros. Ve un mecánico de confianza antes de realizar otra reparación.
  5. arirawrko

    R Feb '18
    M 67
    Circuito de refrigeración, no me imaginaba eso. Pero por lo visto es algo externo al motor porque es el segundo que mando a poner y surge casi el mismo problema.
    Enviado desde mi XT1572 mediante Tapatalk
  6. arirawrko

    R Feb '18
    M 67
    Así fue, llevé con un mecánico que me recomendaron y al final no resultó. No le demandé porque así solo pierdo más tiempo y plata y lo importante es solucionar de una vez el problema. Gracias, yo también espero que al siguiente que lleve ya pueda solucionarme el problema.

    Enviado desde mi XT1572 mediante Tapatalk
  7. arirawrko

    R Feb '18
    M 67
    Y dos veces mandé a limpiar pero siempre luego de apenas llevar nomás a casa veía partes de esa sustancia amarilla que es el aceite mezclado con el agua en la manguera donde se carga el agua del radiador.

    Supuestamente limpiaron todo hasta el radiador. El circuito de refrigeración no me mencionaron técnicamente, voy a tener que revisar bien

    Enviado desde mi XT1572 mediante Tapatalk
  8. arirawrko

    R Feb '18
    M 67
    Dos veces pasó (después de arreglar y usar la primera vez, claro) que salía el aceite mezclado con el agua pero hirviendo, mucha temperatura andando unos pocos metros. Inicialmente según los 2 mecánicos el problema era la tapajunta. 3 veces le llegué a cambiar y al final sigue ya el motor nuevo no me funciona
    Enviado desde mi XT1572 mediante Tapatalk
  9. cuajo

    R Ago '18
    M 170
    Peroooo. Me surge una . El motor te lo cambiaron, vos compraste un motor nuevo por llamarlo así. Viste dicho motor y te diste cuenta que no es el mismo motor. O llegaste un día y te dijeron, ya le pusimos otro motor.
    Realmente, me parece casi imposible que poniendo otro motor tenga el mismo drama. Osea queeeee.... No se si estoy claro, pero sin ver tu auto ni tu motor, me parece que andas en el mismo auto y con el mismo motor.

    Enviado desde mi LDN-LX3 mediante Tapatalk
  10. Benjenpy

    R Ago '13
    M 138
    Eso eso

    Enviado desde mi SAMSUNG-SM-G930A mediante Tapatalk
  11. allex_kid1.5

    R Abr '13
    M 2.165
    Porque no cambias tu radiador completo? Con nuevo bulbo de temperatura de paso todo nuevo..
    La reparacion que te hacen debe ser a medias.. y son micro agujeros los que tienen el radiador por donde circula el refrigerante... estarán todo taponados y corroidos por dentro y ya no disipa.
    Fijate si no tiene pérdidas tu radiador.
    Fijate si el ventilador anda
    Fijate el bulbo o cambia eso es lo más barato
    Fijate en la tapa de tu radiador también.
    A Kastillo le gusta esto.
  12. joseph_TYT

    R Nov '14
    M 413
    Coincido, esto es más bien problema de radiador y todo el circuito de refrigeración, ya mató el motor que vino por el auto y le está por matar al otro. Como ya filtró aceite con el primer motor lo mas probable es que el radiador esté hecho p.., todo trancado por eso no circula el refrigerante y el elecroventilador funciona a lo loco pero no sirve de nada si no circula. Te conviene cambiar radiador, bulbo de temperatura, termostato y las mangueras.
    A Grego le gusta esto.
  13. Isidro

    R Ago '07
    M 118
    termostato trancado por el aceite?
    A OfXtreme le gusta esto.
  14. OfXtreme

    R Ene '04
    M 2.834
    Es lo primero que pense...
    ...
    Tiene que revisar y cambiar el Termostato. estara empastelado u obstruido.
  15. Kastillo

    R Feb '11
    M 2.232
    Probablemente el problema era sólo radiador y termostato...
  16. cuajo

    R Ago '18
    M 170
    Suponiendo que cambió todo el motor.
    El tipo en vez de cambiar un radiador de 600mil gs.
    Cambio todo el motor al pe.. O

    Enviado desde mi LDN-LX3 mediante Tapatalk
  17. arirawrko

    R Feb '18
    M 67
    Voy a ser sincero, no fui yo el que compró el motor, mi papá se encargó de eso porque a él le recomendaron el mecánico así que él se encargó de esa parte. Grave mi error al no encargarme yo mismo. Pero ya aprendí la lección. Te digo que posiblemente me dejaron el vehículo en peores condiciones en las que entregué
    Enviado desde mi XT1572 mediante Tapatalk
  18. joseph_TYT

    R Nov '14
    M 413
    en mi opinión...al pedo no fue, porque levantar un motor fundido sale mucho más caro que comprar otro motor idéntico usado que esté en condiciones operativas. Difícil encontrar un mecánico honesto, al user @arirawrko su mecánico le está jodiendo, duele decirlo pero hay que decirlo, se debió haber cambiado el radiador completo también al montarse el otro motor, lastimosamente se le está por fundir también ese.
  19. arirawrko

    R Feb '18
    M 67
    Ya veo algo de luz con esto. Me doy cuenta que hay muchas cosas que tengo que saber, por ejemplo lo del bulbo no sabía que existía. Y la idea de esto es investigar más, barajar teorías con ustedes y saber finalmente qué tengo que hacer

    Enviado desde mi XT1572 mediante Tapatalk
  20. arirawrko

    R Feb '18
    M 67
    Excelente, yo creo que puede ser así, la otra vez solamente arranqué sin mover y dejé prendido 15 minutos y el ventilador a lo loco andaba, ruidazo...

    La última vez que moví fue cuando traje del taller del hdp ese hasta mi casa, ya con los problemas que les dije y acá dejo dos fotos para notar cómo está la cosa con el radiador.

    La primera foto es del tubo dónde se carga el agua del radiador. Hasta el tanquecito secundario está con aceite.
    [​IMG][​IMG]

    Enviado desde mi XT1572 mediante Tapatalk
  21. arirawrko

    R Feb '18
    M 67
    Qué pasa si el termostato se tranca?
    Enviado desde mi XT1572 mediante Tapatalk
  22. arirawrko

    R Feb '18
    M 67
    Voy a revisar pero primero saber dónde está jaja.

    Enviado desde mi XT1572 mediante Tapatalk
  23. arirawrko

    R Feb '18
    M 67
    Y todos ne hacen pensar eso
    Enviado desde mi XT1572 mediante Tapatalk
  24. arirawrko

    R Feb '18
    M 67
    Y me jodieron desde todo punto de vista. Fui boludo y admito eso, encima que llevo 0 en mecánica

    Enviado desde mi XT1572 mediante Tapatalk
  25. arirawrko

    R Feb '18
    M 67
    Ya no es mi mecánico, hubiera sido porque por fuera parece un buen person y hace como que se preocupa pero al final debe seguir matándose de la risa. Y muy poco moví el vehículo, de hecho era sumamente peligroso. Espero que no se funda el motor

    Enviado desde mi XT1572 mediante Tapatalk

Compartir esta página