Problema de aceleración con un toyota runx z (no responde de manera imediata)

Tema en 'Consultas Técnicas. Problemas. Talleres' iniciado por Héctor Duré, 11 May 2018.

  1. Héctor Duré

    R May '18
    M 2
    Que tal lo perros. Como están. Soy nuevo e el grupo y quería recurrir a sus conocimientos.
    Resuta que tengo un Toyota Runx Z modelo 2001 caja automática secuencial. Y tengo problemas con la aceleración rápida. Como saben el runx Z es un carro de mucha potencia carga con un motor 2ZZ-GE. Teóricamente con mucha potencia y buena salida. Me pasa lo siguiente. Muchas veces me agarra el loquerio y le meto pata. Cuando piso el acelerador a fondo el carro no tiene una aceleración rápida como que se ahoga y se sienta. Y acelera de manera paulatina. Todo lo contrario a lo que yo deseo y espero de un motor de esa potencia. Si a alguno de ustedes le paso lo mismo o algo que puedan recomendar para hacer. El mantenimiento del auto es 100 % con aceites sintéticos y solo le cargo nafta super la de 95 octanos.
  2. calvarenga

    R May '11
    M 9.883
    Cuerpo de aceleración no viste aún?

    Enviado desde mi Redmi Note 3 mediante Tapatalk
  3. Héctor Duré

    R May '18
    M 2
    Nada todavía no revise viejo. Justamente quería asesorarme un poco con ustedes. Y revisar los puntos específicos que suelen generar esos problemas.
  4. calvarenga

    R May '11
    M 9.883
    Y lo ideal sería ver eso al igual que tus picos, porque podría estar pasando que por la suciedad no hay buena lectura de sensores o bien tus picos tienen algún drama... Anda junto a Diego Lesgar +595992261532, en mi opinión es el más indicado para estas cosas..

    Enviado desde mi Redmi Note 3 mediante Tapatalk
  5. OfXtreme

    R Ene '04
    M 2.819
    Leyendo sobre tu motor, vi que exige solo nafta premiun. Tiene muy alta tasa de compresión. 11,5: 1

    Si le estas metiendo la nafta amarilla (Especial) o alguna Super de mala calidad, tal vez por ahi venga tu problema.

    Eso de falta de potencia en la aceleración es seguro a que la ECU retrasa el punto de ignición por la calidad de la nafta para evitar autodetonación

    Una recomendación; antes que lleves a algún mecánico, trata de usar lo mas que puedas hasta casi agotar la nafta que tengas, y luego recarga cierta cantidad de nafta "buena" es decir, de alguna estación de servicios tipo BR o Puma con mucho movimiento y que sea "linda". No se me ocurre otra forma de prevenir cargar nafta fea o con mas alcohol que lo permitido. :D

    Luego, si el problema persiste, ya se trataria de algo que con un escaneo tal vez diagnostiques.
  6. surubi

    R Dic '16
    M 22
    Héctor, solo con la aceleración tenés problemas? con la velocidad máxima no tenés problemas? O sea, pudiste ver si llega bien a +140km/h?
  7. SamAbruzzi43

    R Nov '10
    M 416
    Huele a Maf también. En mi anterior auto ese era el problema. Vos acelerabas y respondía después de 1seg maso. Y lo hacia con tirones, no de forma uniforme. Era evidente que algo andaba mal por ahí, y resulto ser el maf. Se cambio y de vuelta al 100%.


    Enviado desde mi iPhone utilizando Tapatalk
    A Grego le gusta esto.
  8. Grego

    R Abr '12
    M 2.901
    Por lo visto los 1.8 tienen nomas luego eso de que al acelerar a fondo tarda como un segundo en entregar el torque..el mio es automático y es así mismo, reacciona como en un segundo y luego sale disparado con toda la potencia...siempre me supuse que es normal, puedo también estar equivocado..mi auto tiene el maf y cuerpo de aceleración limpio...bujias en buen estado y siempre nafta super 95...pero no se que onda con eso de que reacciona en un segundo...
  9. joseph_TYT

    R Nov '14
    M 156
    Me pasa igual con mi vehículo 1.5, pero en movimiento, o sea, por ejemplo siempre cuando quiero adelantar bien fuerte le piso hasta casi al fondo y noto que la caja AT hace tipo un rebaje de cambio y allí acelera fuerte el auto que da miedo. Justamente el domingo pasado viajando por ruta 3 rumbo al norte le quise adelantar a un camión que tenía carga a full, el tipo nio se iba a 70km/h nomas, y como no quise quedarme detrás inicié la maniobra de adelantamiento con las debidas precauciones (mirando que no venga nadie adelantando desde atrás como también si no viene nadie en el carril que iba a usar, obviamente en zona permitida), bueno en ese ínterin que ya estaba a la par del camión noto que el camión comienza a acelerar...kore luego :mad:, noto que mucho más adelante ya había una curva y como no venía aún nadie entonces allí sí le metí pata, me sorprendió que mi caja hizo un doble rebaje pero rapidísimo fue, en un instante noté que las rpm subió a 6000, y cuando noté que subió un cambio más el rpm iba a 5000, en cuestión de 4-5 segundos ya le pasé todo al camión y retomé el carril correspondiente y aflojé un poco el acelerador, allí subió al último cambio y el rpm quedó en 3000 y la velocidad ya era 140km/h, gran siete luego, por eso digo que acelera que da miedo :eek:
    A Grego le gusta esto.
  10. lidio1999

    R Sep '17
    M 136
    A mi 1.5 le pasa lo mismo y eso que tiene todo nuevo, se chupa un poco al empezar a acelerar y luego acelera eso estando parado, en movimiento no se siente

    Enviado desde mi EVA-L09 mediante Tapatalk
  11. joseph_TYT

    R Nov '14
    M 156
    Repondiendo al user Hector Dure, ideal mandar revisar como lo dijo calvarenga, toda la parte de inyección como admisión, a mi me llama la atención eso de que acelera paulatinamente nomás, no sé si tendrá algo que ver la caja automática secuencial, ya que desconozco cómo trabaja ese tipo de cajas.
    A calvarenga le gusta esto.
  12. Grego

    R Abr '12
    M 2.901
    Entonces es normal que tarde unos segundos las cajas automáticas para dar todo el torque...mi premio al finalizar ese segundo se convierte en un misil...pero si es molesto eso de que reaccione luego de unos segundos...un segundo puede significar algo verdaderamente trágico en rutas...
    A joseph_TYT le gusta esto.
  13. Luisgt

    R Feb '08
    M 547
    que auto es? auris o runx z
  14. joseph_TYT

    R Nov '14
    M 156
    Allex 2003 man
  15. surubi

    R Dic '16
    M 22
    Así es, la computadora tarda un chiqui en asegurarse de que realmente estas necesitando acelerar mucho y para saber mas o menos como entregarte esa aceleración, por ejemplo si querés hacer un adelantamiento el toma en cuenta tu velocidad, que tanto apretaste el acelerador, las rpm y carga actuales del motor y de acuerdo a eso cambia las rpm del motor para poder bajar un cambio y tengas a diaposicion la maxima potencia para adelantarte. No son motores y transmisiones diseñados para vehículos de carrera asique debalde se quejan los perros.
  16. Grego

    R Abr '12
    M 2.901
    Es que nadie se está quejando, simplemente se está comentando como es el funcionamiento de las cajas automáticas
  17. OfXtreme

    R Ene '04
    M 2.819
    Mas que comportamiento de la caja, el delay en la respuesta es propio de la mayoria de los vehiculos con drive by wire. Es mas, se venden dispositivos que se conectan entre el sensor del acelerador y la mariposa, que disminuyen el tiempo de retraso en la respuesta y dan la impresión de "mas pique" ... Hay un tema creado de un User que equipo una hermosa Tacoma, en el que entre tantos dispositivos que le agrego, tambien esta este que mejora la respuesta del pedal.

    Jamas va a ser lo mismo un acelerador a cabo (en muchos casos mas responsivo) que uno con mariposa electronica. ACLARANDO; hablando siempre de vehiculos de uso oridinario/urbano.

    En deportivos o alta gama es otra historia; pues se pueden regular desde un comando la respuesta del acelerador y el modo de la caja.
    A Grego y a joseph_TYT les gusta esto.
  18. Grego

    R Abr '12
    M 2.901
    Excelente respuesta

Compartir esta página