Primer auto toyota funcargo 2003

Tema en 'Consultas Técnicas. Problemas. Talleres' iniciado por AxelPy, 24 Dic 2019.

?

Cual seria mejor opcion para mi 2do auto?

  1. Suzuki Swift (2007 en adelante)

    3 voto(s)
    50,0%
  2. Toyota Ractis (2007 en adelante)

    3 voto(s)
    50,0%
  1. AxelPy

    R Dic '19
    M 20
    Buenas gente, como estan? Soy nuevo por estos lares. Tratare de aportar todo el conocimiento que adquiri desde que ingrese al mundo automotor. No es mucho pero es trabajo honesto jaja.

    Me encantaria que me puedan dar una mano con mis consultas con lo que es mi primer auto, lo adquiri hace 1 año recien importado y desde ahi he sufrido bastante por el cambio del volante mas que nada, me gustaria saber como vencer algunos de los sintomas por culpa de ello :confused:.

    1) El aire no enfria mal pero tampoco congela, alguien sabe porque? Ya le hice carga de gas (200 mil que creo que los tire al pedo), ademas si es que llega a enfriar, no es como si lo pudiera usar mucho porque el olor a nafta inunda la cabina :(.
    2) Al acelerar el auto en altas velocidades entre 70 km en adelante hace como un silbido agudo o como ruido de motor (cuando uno acelera) pero agudo.
    3) Le cargo solamente 96 del a BR y a veces de la Petro, realmente el manual del auto dice que tolera 92 pero funciona optimamente con 96 (investigue muchisimo y vi varios manuales 1300cc (2NZ-FE) usa 96 los perros) y aguanta maximo 10% de alcohol, una cagada porque nuestro pais todas las naftas tienen 25%.
    4) El sensor de temperatura del auto a veces cablea, prende el check y la alarma del que motor esta "frio" cuando no lo esta, dura como 15 min y luego se apaga y normal nuevamente, mientras esta prendido enciende el electroventilador. Alguien sabe si es el sensor o solo el cableado?.
    5) Tiene mantenimiento al dia, aceite 10w40 (tiene solo 62.000 km de uso verificado, en esta estoy seguro que no me jodieron bajandole el kilometraje), filtro de aire, caja,etc. Pero aun asi le siento un poco patudo :( alguna recomendacion? limpiar pico inyectores se justifica con ese kilometraje? sensor maf o cuerpo mariposa?.
    6) Alguien me recomiendo algun lugar donde cambiarle los bujes traseros? que no sea tan caro. Honestamente ya gaste casi 2 palos en este auto y ya me revienta los h.. que no me quede como 0km.

    Dentro de todo hay que rescatar las bondades de este auto, el espacio es muy bueno, no levanta mas de 150km/h por lo cual me ayuda a no matarme :D, puedo subir a todos mis amigos por mas gordo que esten y el auto se la banca perfecto, comparado con un Kia Picanto sigue siendo mejor jajajaja, mas fuerza de torque y velocidad, mas espacio, casi mismo consumo, pero al menos el mio si tiene abs, airbags, una masa delantera que te protege bastante bien contra choques, levanta vidrios electricos en las 4 puertas, luz xenon ah y claro, el auto es un transformer, se puede poner modo carga y hasta meter colchon y dormir ahi adentro en viajes (comprobado).
    Perdon si me extendi demasiado :p
  2. gus555

    R Nov '17
    M 619
    1. revisa si tiene agua tu radiador
    2. hacer un check
    3. el buje de atrás en cualquier taller (no es algo complicado)
    pero primero carga refrigerante al radiador con el motor encendido.
  3. gus555

    R Nov '17
    M 619
    carga de gas se cobra 100,nomas
    pero un buen mantenimiento arriba de 500
  4. Ito gimenez

    R Ago '19
    M 23
    tips 1 el olor a combustible puede ser EL Filtro de carbón activado (Canister)
    tips numero 5, yo tengo tengo un funcargo que compre recien importado año 2001 aproximadamente 1 año que compre, motor 1.3 modelo 2NZ-FE, vino el manual del vehiculo que esta en japones llegue a traducir en español la parte de mantenimiento y el tipo de aceite que recomienda es el 5w30 maximo 10w30. Yo le cargue el aceite lubrax 5w30 valora sintectico y funciona perfectamente es otro nivel como se comprta el motor.
  5. AxelPy

    R Dic '19
    M 20
    1 ahora mismo le reviso jaja, normalmente le cargo al tope de lo permitido, tampoco no me salto ningun sensor en el tablero
    2 ya le mande hacer un check y no salto nada :( solo lo del sensor de temperatura que le hace creer al auto que esta -50 grados
    3 Manejas precio sobre el cambio? para que no me jodan
    4 sabia que me estafaron con lo del gas jajaja Parawhy.
  6. AxelPy

    R Dic '19
    M 20
    Tenes toda la razon, de hecho que yo queria que le pongan el 5w30 pero la casa de lubricante insistio en que sea 10w40 y a cada casa que voy me decian lo mismo :( . es demasiado grueso para el motor ese aceita, en mi proximo recambio bajara a 10w30 y luego a 5w40, me dijeron que el cambio debe ser paulatino y no de golpe.
  7. gus555

    R Nov '17
    M 619
    Si te marco check si o si tenia q grabar el error.
    algún error tuvo q salir.
    el sensor se mide su resistencia para saber si anda
  8. gus555

    R Nov '17
    M 619
    tenes que cargar en el radiador después en el reservorio. antes del full. si cargas de más derrama todo
  9. gus555

    R Nov '17
    M 619
    puede ser tb filtro canister pero si ese olor es solo cuando prende el aire es el filtro del condensador.
  10. AxelPy

    R Dic '19
    M 20
    [​IMG]
    Una imagen vale más que mil palabras, así es como se me prende el check por 15 minutos aprox y luego se apagan ambas luces. Ya le hice el escaneo y sale que la temperatura del auto está trabaja en frio.

    https://m.imgur.com/gallery/AIsClj5
  11. gus555

    R Nov '17
    M 619
    sólo se prende tus luces cuando trabaja el ventilador?
  12. rich

    R Abr '11
    M 1.117
    Porque insistieron le metiste un aceite que no fue diseñado para ese motor ?,jaja. El 10w40 es grueso para ese motor, aparte es mineral, estas acortando la vida del motor ademas de que este no trabaja de forma optima con el aceite errado, nunca tuve problemas con estos man de lubricantes, siempre que le dije quiero este aceite "5w30 que ademas cumple con ilsac gf-5"nunca objetaron, si me llagaran a decir historias o mitos desfasados le diría que pongan igual, se lo que hago. Lo del cambio de una viscocidad a otra no es problema, podes bajar de ese 10w40 a 5w30 sin dramas, había hecho eso en el pasado, antes metele el limpiador de liqui moly o la marca que sea para hechar toda la mugre que te deja ese aceite mineral, osea el 10w40.
    Obs: no olvides que ellos solo quieren vender aceites, si insisten con alguno es porque algun beneficio adicional obtienen, ellos no son los expertos sobre aceites, ellos no se actualizan por lo general, no son referentes sobre estos, la mejor referencia que podes tener es el manual del auto.
  13. gus555

    R Nov '17
    M 619
  14. gus555

    R Nov '17
    M 619
  15. AxelPy

    R Dic '19
    M 20
    Segun el aceite usado, me pusieron uno sintetico, pero igual me pondre mas recio en el siguiente cambio de aceite para ponerle el 5w30, quiero ver que tal mejora el consumo y el rendimiento en general del motor. Ire por una Castrol en la siguiente.
    Una consultita, con el liquido refrigerante no importa cual? o hay alguno especifico para estos autos? ese si compro el que me traiga el playero nomas.
  16. AxelPy

    R Dic '19
    M 20
    asi mismo, aunque igual el ventilador suele funcionar bien sin que se prenda el check, pero las veces que prende el check si o si el ventilador enciende tambien.
  17. Tomas Gonzalez

    R Ene '16
    M 362
    Mira amigo te recomiendo productos Ravenol tanto en lubricantes como liquidos refrigerantes,lo conseguis todo en Electro diesel,para no estar experimentando con los mismos.Un poco mas caros que similares que se encuentran en el mercado,pero muy buen producto.
  18. gus555

    R Nov '17
    M 619
    parte eléctrica es man
  19. Tomas Gonzalez

    R Ene '16
    M 362
    AxelPy dijo:
    Segun el aceite usado, me pusieron uno sintetico, pero igual me pondre mas recio en el siguiente cambio de aceite para ponerle el 5w30, quiero ver que tal mejora el consumo y el rendimiento en general del motor. Ire por una Castrol en la siguiente.
    Una consultita, con el liquido refrigerante no importa cual? o hay alguno especifico para estos autos? ese si compro el que me traiga el playero nomas.

    Vos interpretas lo que lees?Eso lo que escribío el amigo y eso es lo que le respondí.
  20. Ito gimenez

    R Ago '19
    M 23
    Tengo otro tema con EL funcargo 2001 motor 1.3.
    me consume 14 a 15 litros con aire acondicionado con trafico y sin trafico.
    Le hice los siguentes mantenimiento y cambio de piesas.
    LIMPIEZA DE PICOS.
    CAMBIO DE FILTRO DE COMBUSTIBLE.
    LIMPIEZA DE SENSOR MAF.
    LIMPIEZA DE CUERPO DE ACELERADOR.
    LIMPIEZA DEL TANQUE DE COMBUSTIBLE.
    CAMBIO DE ACEITE MOTOR 5W30
    CAMBIO DE FILTRO DE AIRE.
    CAMBIO DE FILTRO DE ACEITE.
    CAMBIO DE ACEITE DE CAJA
    CAMBIO DE FILTRO DE CAJA
    CAMBIO DE AGUA REFRIGERANTE
    CAMBIO DE BUJIA IRIDIUM
    CAMBIO DE CANISTER O FILTRO CARBON ACTIVO
    VERIFICACION DE SONDA LAMBDA
    NAFTA SUPER 96
    CALIBRACION DE LAS RUEDAS 32.
    ALINEACION Y BALANCEO.
    CON TODO ESOS CAMBIOS EL AUTO FUNCIONA COMO UN CERO KILOMETRO.
    LA ACELERACION NORMAL HASTA 2.500 RPM MAXIMO 3.000 RPM.
    PERO EL CONSUMO NO VARIA.
    DESCONFIO DEL MOTOR O PARTE ELECTRICA.
    SOLO YO MANEJO EL AUTO, O SEA QUE NADIE ME ACOMPAÑA.
    NADA DE CARGA. SOLO MI PESO. 120 KG APROXIMADAMENTE
    EN TODAS PARTES DICE QUE LA SERIE DE ESE MOTOR CONSUME EN CIUDAD 8.5 LITROS POR 100 KM, MAXIMO 10 LITROS POR 100 KILOMETROS CON AIRE DEBERIA DE CONSUMIR.
    ME PUSE LAS PILAS PARA VER QUE SERIA EL PROBLEMA, TODOS ESOS CAMBIOS LE HICE EN 6 MESES APROXIMADAMENTE. Y NO TENGO RESULTADO.

    EL AUTO COMPRE RECIEN IMPORTADO, TIENE APROXIMADAMENTE 1 AÑO DE USO.

    NO ENTIENDO LO QUE PASA.
  21. gus555

    R Nov '17
    M 619
    verificación del lambda? resumi su lectura de eso
  22. rich

    R Abr '11
    M 1.117
    No quiero ser mala onda, pero con esto que comentas se demuestra que comprar un recién importado no es garantía de que todo vaya a salir bien, es una lotería esto de comprar autos usados. Ojalá pronto encuentres una solución, es medio argel lo que te pasa porque son cosas que no esperas que ocurran con un auto usado que aún no se uso en el país.
  23. gus555

    R Nov '17
    M 619
    xq no vas a la playa y habla
  24. Dani Gallardo

    R Ene '13
    M 2.707
    Lo del Aire Acondicionado tambien puede ser el condensador este muy sucio, es el radiador que va frente al motor con el radiador de agua, a mi me paso eso con mi auto, le cargaba gas, enfriaba bien un buen tiempo despues moria de nuevo, y en dias de extremo calor dejaba de enfriar, por cosas de la vida pare un taller de AA y el que me atendio me mostro la mugre que tenia el radiador pegado por el mismo, primero me mostro la presion en alta que llegaba altisimo y corta el compresor para no danar el sistema, despues de la limpieza integral la presion bajo a lo normal y el compresor perfecto enfria, pero congela, masiado feliz estoy ahora
    A Matiasv y a AxelPy les gusta esto.
  25. gus555

    R Nov '17
    M 619
    Yo le puse aislante a la cañería entonces le llega menos el calor del motor

Compartir esta página