No arranca mi gol

Tema en 'CDG: Club del VW Gol - Paraguay' iniciado por raulksco, 12 Abr 2012.

  1. raulksco

    R Abr '08
    M 59
    tengo un gol mod 98 inyección multipunto.. el problema que tengo es lo siguiente..
    el dia despues de que llueva intento arrancar y no me da
    vira vira y nada.. después de varios intentos arranca.. coincidente mente un día antes me entro en reserva el vehículo y anduve un largo rato en reserva porque no había un surtidor cerca noc si era combustible sucio nomas.
    pero ya son dos veces que despues de que llueva no me arranca..
    una ves sucedio cuando estada parado.. arranco sin problemas pero al intentar moverme para y de nuevo el mismo problema vira vira y nada..
    alguien podría ayudarme y decirme que seria su problema.
  2. Marquinho

    R Mar '08
    M 3.374
    bajo el la guantera tenes 3 relays......1 es de la bomba...la del lado izquierdo creo q era...podrias ver si pega el relay....puede q sea viejo y este haciendo falso contacto.......
  3. raulksco

    R Abr '08
    M 59
    vi que bajo mi guantera entra agua, creo que es el (cerebro) que esta ubicado también por ai.. me fije en los relay son tres y son de colores y si ese el problema como podría comprobar.
  4. Marquinho

    R Mar '08
    M 3.374
    verde creo q era el de tu bomba...podes sacar el plastiko q le proteje y controla si sta sulfatado...
  5. raulksco

    R Abr '08
    M 59
    hay negro, rojo y lila. pero no puedo sacar porque solo parecen tipos empalmes nomas.. arriba de esos encontre una caja negra ese tiene una ficha verde.. es ese...
  6. raulksco

    R Abr '08
    M 59
    una consulta.. al hacerle un chequeo computarizado podría localizar el problema..
  7. raulksco

    R Abr '08
    M 59
    me fui en una casa para el chequeo computarizado y revisión de la parte eléctrica y me dijeron que todo esta en perfectas condiciones.. el caso es que quisiera saber cuales podrían ser los posibles problemas aparte de los relay.. porque me dijeron que estaban todo bien.. pero la cosa es que me suceden cuando menos lo espero..
  8. kamizama

    R Feb '04
    M 1.451
    es exactamente lo que iba yo a decir......kkkkkk

    el drama es solo cuando llueve ???.... en las veces que no arranca, trabaja la bomba ??... al poner en contacto tiene que hacer un ruidito... si no hace, no trabaja la bomba, puede ser que haya algun drama con el rele, se humedesca o algo asi, metele limpia contactos

    con esto podes indenticar cual es de la bomba, sacando y probando, el otro deberia ser del arranque, que si jode a falsea, obviamente tampoco arranca....kkkkkkkkkkkkkk
  9. Oz

    R May '04
    M 5.403
    cuando llueve atropellas charcos? cuando arranca falla???? si es asi es tan simple como sacar la tapa del distribuidor, secarla bien y volver a colocarla....
  10. rebota_

    R Abr '12
    M 526
    el tema es el no andar primeramente en reserva porque tu bomba se calienta, porque....? Porque esta en tu tanque de combustible. Porque se encuentra ahi...? Porque utiliza el combustible para refrigerarse cuando esta a un nivel determinado zambullido claro. Si entra en reserva la bomba queda al aire y no se refrigera por lo tanto se recalienta y con el tiempo se funde.... Claro digo esto por experiencia porque me paso anteriormente... Si por ahi fuera la bomba....
  11. Carlos Arrúa

    R Jun '11
    M 407
    como dice se la come... cambia tu distribuidor.. ya no aísla.. se humedece... a mi me solía pasar incluso estando el auto parado sin usar en lluvia... la humedad en el ambiente ya es suficiente para que comience a macanear... la humedad se condensa en la parte interna de la tapa del distribuidor y al arrancar hace fallar el auto, hasta inclusive hace parar....
  12. raulksco

    R Abr '08
    M 59
    siempre trato de no atropellar charcos y si puedo los evito.. hasta ahora a mi no paso ese caso con el distribuidor.. por eso creo que eso no es.. voy a tener en cuenta eso..gracias Oz.
  13. raulksco

    R Abr '08
    M 59
    voy a fijarme en ese caso de que si hace ruido o no despues de un dia de lluvia porque solo despues de que llueva sucede eso o hoy lavo el vehiculo a ver que sucede... porque hoy fijandome nuevamente de bajo de la guantera encontre los relay noc si son esos porque son cuatro.. dos colores gris el otro negro y otro rojo.. ahora sin problemas escucho el ruidito que mencionas.. dentro de unas semanas voy a meter en chaperia al vehiculo porque todo se deberia a la parte donde le entra agua.. espero que eso me solucione el inconveniente..
  14. raulksco

    R Abr '08
    M 59
    voy a tratar de no mantenerle en reserva al vehiculo..
    una consulta aparte.. que combustible es el mas recomendable para cargarle..
    primeramente le cargaba supra despues que empezaron estos problemas penc que era combustible sucio.. y por ahora le cargo super aditivado que es 95oct..
  15. rebota_

    R Abr '12
    M 526
    si vamos a hablar de calidad y no de economia claro siempre seria un 96octanos de barco y rodados, 8000 de la esso al igual que la 5000 que es muy buena tambien, la super aditivada 95oct es muy buena tambien en el nivel de los regular claro.... Lo que si que nunca tenes que meterle es supra, una cagada comprobada es.... En mi opinion...
  16. raulksco

    R Abr '08
    M 59
    ok muchas gracias.. voy con 96 oct de BR....
  17. kamizama

    R Feb '04
    M 1.451
    haupei lopi..... arranca pio ahora despues de la lluvia ??.... se mojo donde estan los reles ???
  18. GOLF2VARICELA

    R Nov '10
    M 2.038
    vo deci que va arrancar ahora kami? kkkkkk
  19. raulksco

    R Abr '08
    M 59
    HASTA AHORA SIN PROBLEMAS.. AYER ESTUVE TODO EL DIA AFUERA POR LA LLUVIA Y SIN PROBLEMAS ARRANCA..
  20. raulksco

    R Abr '08
    M 59
    arranca cuando llueve sin problemas el caso es que podría estar sulfatándose luego.. o capas solo era combustible.. la otra semana ya entra en chaperia porque debajo de la bateria y a los costados le entra agua...
  21. raulksco

    R Abr '08
    M 59
    ah y si entro agua nuevamente y se mojaron los reles..
  22. rebota_

    R Abr '12
    M 526
    revisa todos tus reles y fusibles... Los terminales de los reles y de los cables tambien si estan bien aislados los cables porque no todos los electros son minusiosos man... Hay que ser detallistas he inchas algunas veces atras de los perros...
  23. raulksco

    R Abr '08
    M 59
    sip despues de que salga del chapista voy a revisar minusiosamente con el electro y le hincho tambien.. asi para olvidarme de este problem..
  24. kamizama

    R Feb '04
    M 1.451
    como anda el gol ????..... incha bolas ON... kkkk
  25. raulksco

    R Abr '08
    M 59
    ahora no tiene problemas.. super bien anda... ojala no me rompa las bolas luego..

Compartir esta página