Mi lancer evolution 6

Tema en 'Tu Auto de Calle' iniciado por takumi, 26 Jul 2014.

  1. takumi

    R Ene '10
    M 2.909
    pd (gran puta que feo el dedo de mi tario):D:eek::eek::eek::eek:
  2. takumi

    R Ene '10
    M 2.909
    descarga.jpg algo asi es la idea dejar la F1. las blancas que sobran a la venta! descarga.jpg
  3. takumi

    R Ene '10
    M 2.909
    unos retoques en el frente de paso ! IMG_20170801_192332.jpg IMG_20170801_192358.jpg IMG_20170802_220136.jpg
    A OSD, VEGA, niggel y a otros 6 les gusta esto.
  4. Nri_Leon SUPER MODERATOR

    R Dic '09
    M 2.203
    A takumi le gusta esto.
  5. Bunta Fujiwara

    R Jun '17
    M 2
    Hay un evo 6 que se ve hacia felix bogado y japon maomeno, el tuyo es @takumi ?
    A takumi y a Racer les gusta esto.
  6. Yor538

    R Mar '13
    M 3.484
    bebe de la casa :eek::eek:
    A takumi le gusta esto.
  7. Racer

    R Feb '14
    M 430
    nou ese es de otro user de la pagina
    A Bunta Fujiwara y a takumi les gusta esto.
  8. takumi

    R Ene '10
    M 2.909
    Felix bogado y japon hay un evo IV de ricky ese es, blanco con llantas de evo 7
    A Bunta Fujiwara le gusta esto.
  9. Bunta Fujiwara

    R Jun '17
    M 2
    Pegaria un paseito en alguno de esos lanevo :p. Me ilusiono todo jajajaja, ni auto tengo xD
    A adrianvil20 le gusta esto.
  10. edu (24)

    R Abr '12
    M 244
    que leendo el Evo !!!
    A adrianvil20 le gusta esto.
  11. niggel

    R Feb '12
    M 1.503
    que bueno! vamos a verle por el sur entonces que tal se comporta..
  12. takumi

    R Ene '10
    M 2.909
    Por el momento toooodo mal. lleve para los retoques de pintura 22 dias sin usar, acople vine a casa y deje ahi, NUNCA MAS ARRANCO. Anoche le metimos un asado carape y revisamos casi todo, intercambiamos piezas con un Evo V de un amigo y jamas arranca.

    cosas que chequeamos:
    1- Sensor de leva ok
    2- sensor de cigueñal ok
    3 le puse ya la walbro 450 nueva y hay combustible ok
    4- hay chispa ok
    5- Le puse la ecu del V no arranco, le puse la ecu del VI al V y anduvo osea la ecu no es!!!!
    6- cambiamos el caudalimetro, tampoco arrranco.
    7- revisamos todos los fusibles nakore! todo bien!

    Lo que mas me cabrea es que le compre mil cosas mande reparar las llantas nuevas pintura, el boost nuevo la bomba nueva y este hdp me esta jugando tuka´e. Al menos ya se que el problema no es mecanico, no le llega señal al pico 1 y 2 eso lo que pudimos constatar hasta la 1 estuvimos por el hoy seguimos.
  13. takumi

    R Ene '10
    M 2.909
    con el manual en la mano le vamos a guerrear hoy o arranca o arranca!!!!:mad: 200% listo ya estoy! IMG_20170805_123657.jpg IMG_20170807_092452.jpg IMG-20170808-WA0310.jpeg IMG-20170808-WA0325.jpeg IMG-20170808-WA0335.jpeg IMG-20170809-WA0032.jpeg
    A Luis M. y a hjgamarra les gusta esto.
  14. niggel

    R Feb '12
    M 1.503
    cosas que pasan... :(
  15. takumi

    R Ene '10
    M 2.909
    oñe suspendema katu la carrera !:D

    meu panzi hotchi nao tei fin!
    A niggel le gusta esto.
  16. takumi

    R Ene '10
    M 2.909
    antes y despues! IMG-20170811-WA0030.jpg IMG_20170802_215946.jpg
    A niggel y a Rodrigo_amv les gusta esto.
  17. takumi

    R Ene '10
    M 2.909
  18. Rodrigo_amv

    R Feb '14
    M 533
    Otra cosa va quedar en el Evo ! Esperando las fotos con las llantas puestas
  19. takumi

    R Ene '10
    M 2.909
    ahora si guta! IMG_20170812_075118.jpg IMG_20170812_075610.jpg IMG_20170812_075928.jpg IMG-20170812-WA0005.jpeg
    A JulioLird, niggel y a Luis M. les gusta esto.
  20. niggel

    R Feb '12
    M 1.503
    menos mal se postergo:D:D
    A takumi le gusta esto.
  21. jorgebBD

    R Oct '13
    M 63
    que lindas llantaaaaaaaas :eek::eek::eek::eek:
    A takumi le gusta esto.

Compartir esta página