Luz baja no enciende solo luz alta

Tema en 'Consultas Técnicas. Problemas. Talleres' iniciado por JAPC, 28 May 2013.

  1. JAPC

    R Mar '13
    M 43
    Che lopis quien me ayuda con un problemita tengo un vitz y no me enciende la luz baja solo la luz alta me anda puede ser fusible o hay que cambiar el foco nomas ya?
  2. @ndres

    R Oct '12
    M 54
    Hola amigo, si es q tenes algún conocimiento de electrónica o de electricidad del automóvil podes revisar primero el fusible que debe encontrarse bajo la guantera o al costado del volante y en 2do lugar el relay o rele que activa tu luz baja(ambos lados), y para probar si no se averió ese relay, le podes probar el relay de la luz alta...asi t salís de la duda sin gastar.
    Saludos
    A JAPC le gusta esto.
  3. Agus

    R Feb '11
    M 2.604
    normalmente es por q esta quemado el filamento de luz baja de los focos como q siempre mas se usa la luz baja nomas si era fusible no se prenderia luego ni alta ni baja
    A raver le gusta esto.
  4. ruben lird

    R Mar '08
    M 4.717
    a mi no me prende la luz de posicion.. :confused: ni adelante ni atras.. fusible puede ser tambien? perdon JAPC por meterme en tu topic :oops:
  5. luis segovia

    R Feb '04
    M 285
    Con un probador vean si hay corriente en cada exttremo de los fusibles.
  6. JAPC

    R Mar '13
    M 43
    no pude revisar bien todavía le calculo que puede ser el relay seguro gracias por el consejo @ndres me aclaraste el panorama jeje
  7. JAPC

    R Mar '13
    M 43
    buena onda ruben todo bien es para solucionar los problemas luego kkk
    A ruben lird le gusta esto.
  8. JAPC

    R Mar '13
    M 43
    chee lopis el cablado es el problema habia sido no pasa el negativo desde la llave luego se va revisar toditooo..
    A Jorge Adorno le gusta esto.
  9. ruben lird

    R Mar '08
    M 4.717
    ndiii... eso suena carito.. a mi me dijieron que mi problema es la llave para prender.. osea la palanquita esa..
  10. JAPC

    R Mar '13
    M 43
    ni ahi loco 50 luquita me costos jaja solucionado ya :)
    A @ndres le gusta esto.
  11. Cristaldo

    R Nov '11
    M 449
    Japc donde llevaste para solucionar??? alguna dirección?
  12. JAPC

    R Mar '13
    M 43
    llama a este nro habla con cristian (0984)974-679 el te va ayudar
  13. Cristaldo

    R Nov '11
    M 449
    gracias man xD!!!
  14. Gronexpy

    R Oct '16
    M 70
    Buen dia.. Tengo el mismo problema, faro lado derecho no prende luz baja pero sí la alta, probamos cambiar el foquito y nada, se revisó los fusibles y relay y estan todo ok... Hace 2 años que tengo el new corolla 2002.... Ayuda?
  15. allex_kid1.5

    R Abr '13
    M 2.280
    Será que él estará llegando corriente, por cierto si probaste y eso, tal vez sea problema de la perilla o palanca de la Luz.
  16. rumber-nismo

    R Ene '11
    M 305
    fusiblee es a mi me paso lo mismo en mi runx y para completar no encendia las luces traseras solo el freno.. despues revise la fusilera y nada mas y nada menos que el fusible del faro trasero.. no se por que rayos funciona con la luz baja... y me di cuenta que cuando quitas la llave y dejas encendida las luces tiene que hacer el famoso ruido piiiiiiiiiip continuado cuando abris la puerta que tiene el sensor (ese cuando esta en contacto nomas y abris la puerta del acompañante y hace pip pip pip bueno ese mismo) si el fusible del faro trasero esta quemado no hace ese ruido continuo... lo bueno que descubri es que un cable (famoso cableado de los perucas sin ofender) estaba rozando una soldadura filosa y con la vibracion y movimiento se iba pelando de apoco el cable hasta que finalmente quema fusible... en fin trabaje como negro para saber que eso nomas fue el problema.
  17. LUCHO89

    R Sep '12
    M 253
    Tengo el mismo problema con mi runx z (luz baja lado derecho no prende, solo luz alta), pero los fúsibles están bien, lo raro que una vez ya me pasó y solo nomás volvió a prenderse, ahora no sé.
  18. Jorge Adorno

    R Abr '15
    M 14
    holaaaa.... alguien sabe donde se puede mandar reparar la perilla de luz, solo luz chica me prende, ni baja ni alta, tengo que andar con guiño, tengo un new corolla 2002.....
  19. Razor_B

    R Sep '12
    M 149
    Tuve el mismo problema pero con la luz alta! No encendia y fue que con un electricista probamos uno a uno los pines y vimos que el problema era el mando (tuve que traer de afuera porque el mio tiene el del buscahuellas ahi tambien).
    Lo ideal seria que vayas a un electricista y testee uno a uno y te diga si es eso el problema, y si es eso, tenes que comprar un nuevo mando de luces.
    OBS: Para poder andar igual, te puede poner un boton aparte debajo del tablero hasta que consigas el mando.:)
    A Jorge Adorno le gusta esto.
  20. Jorge Adorno

    R Abr '15
    M 14
    solucionado....... en Sajonia, Taller Jordan (ñembo tenia que quitar el volante, desarmar tablero, nambreee luego..., trabajo de medio dia) me quisieron cobrar 380.000, reparacion y ponerle dos relay a mis focos LED, pero me acorde que tenia un amigo chileno que hace cambio de volantes.... le lleve, desarmo, calento su cautin, derritio un plastico de la llave de luz... y buala.... 100mil... 40minutos de trabajo.......
  21. Tortuga Veloz

    R Oct '08
    M 1.139
    Remiendo lo que hiciste, no se compara con arreglar bien.
  22. Rvp

    R Nov '17
    M 29
    Hola, a mi solo me enciende la luz chica, la alta solo con el guiño. Y jugando con el guiño de vez en cuando me deja prendida la luz baja, ahi intento poner luz alta y se vuelve a apagar. Es casi seguro que es la llave. Donde se consigue varato? Es para un ractis. Gracias

Compartir esta página