Gran via y regius

Tema en 'Club Toyota del Py.' iniciado por "Maxi", 26 Ago 2012.

  1. Ab3l

    R May '14
    M 180
    el viscus ya es para motores semi muertos amigo muuy pasado ya para tu motor
    ponele lo que te dijo el amigo más arriba o un 10w40 semi sintético por lo menos
  2. Sáber Alberto

    R Feb '13
    M 563
    Buenas tardes, que tipo de fluido de dirección hidraulica se le carga a un toyota noah?
  3. OsmarDSS

    R Oct '16
    M 35
    Que tal amigos!! una consuta tengo problema con mi toyota Gran Via, hace unas semana que ando con el problema que no quiere arrancar o lo meto en cambio y no acelera o le doy la vueta a la direccion y hace bajar las revoluciones y cuando lo dejo arrancado empieza a humear ya lo lleve a dos mecanicos que no me solucionaron nada.. si podrian ayudarme u contarme alguna experiencia similar al que estoy teniendo serian de gran ayuda.. GRACIAS
  4. miguel a lechu

    R Oct '15
    M 1
    buenas
    Tengo una Gran Hiace 1999 - consume en ciudad 12 Lts y en ruta 10 Lts... eso lo calcule yo. Compre y lo inaugure asunción-encarnación-porto alegre-florianopolis-curitiba-ciudad del este-asunción... 3500 km. aprox., ni un ruidito 10 puntos... lo recomiendo.
    A Salomón le gusta esto.
  5. evero082

    R Nov '13
    M 3
    que tal gente yo estoy pensando en cambiar mi isuzu wizard o por una voxy/noah 2002 en adelante o por una gran via 97, cual me recomiendan?
  6. Alejandro Rios

    R May '14
    M 0
    que tal los muchachos estoy interesado en comprar una granvia o gran hiace algunos detalles a tener en cuenta?, quiero usarlo para carga debo cambiarle los epsirales ?,
  7. MarioM21

    R Jul '18
    M 0
    Hola que tal gente
    Tengo una duda, alguien sabe como quitar los asientos de la segunda y tercera fila de un Toyota Gran Via del 96? O si o si debo llevar a un taller?
  8. Juanro76

    R Ago '18
    M 1
    una consulta amigos, tengo una Granvia 97, andaba muy bien, siempre mantenimiento al día, de la nada un día que lo arranque quedó en 1400 revoluciones y no baja mas de ahi, ya hice de todo, deconecte la batería, le hice u chequeo y no salió ningun error, ya no se que hacer, si alguien me puede brindar ayuda o recomendar un taller aca por gran asunción sería muy amable de vuestra parte.
  9. OfXtreme

    R Ene '04
    M 2.835
    Revisa las mangueras de vacio, todas. Alguna que va al multiple, despues de la mariposa del acelerador, posiblemente se fisuro y aspira aire por ahi... o sino la valvula PCV se fue al mazo.

Compartir esta página