Consumo de ist

12 Sep 2021
4
0
Hola estimados.
Les comento mi situación, tengo un IST año 2002 motor 1.3, con 87mil Km (primer dueño y no se le hizo la adulteraciòn del Km) . Comprè hace 1 mes, al comprar le mande hacer los siguientes trabajos en un taller de confianza:

-mantenimiento estándar (cambio de aceite, cambio de filtros)
-escaneo
-cambio de bujías
-limpieza de picos inyectores
-cambio de gomas de picos
-limpieza de cuerpo mariposa
-cambio de filtro de combustible
-cambio de bomba de combustible
-cambio de junta balancín
-cambio de manguera de servo freno
-cambio de regulador de presión
-limpieza de tanque de combustible

Luego de esto empecé a usar y me percate que el vehículo no tiene torque. Cuando empieza a circular estando en 1ra. o en 2da. en mínima pendiente comienza a hacer "balbuleo". Le cargo nafta 93 octanos de Puma. Su consumo no baja de los 10,5 litros, conste que no le piso y trato de mantener un promedio de 1100-1300 rpm circulando a 40-50 km/h. Le mande escanear de nuevo y no salta ninguna irregularidad.

¿Me podrían dar una opinión si esto es normal o esta teniendo algún problema
 
10 Jun 2015
35
2
Manda a revisar la compresión del motor que tal esta por ahi podes empezar para saber como esta el motor!
 
9 Feb 2019
213
76
que graduacion de aceite te cargaron? lo ideal es usar 5w30 o 15w40 por lo menos con los motores vvti, si te pusieron aceite 20w50 te puede dar esa sensacion de pesadez digamos en el motor, ya que comprando recien importado me imagino que le mantenian con algun 5w30 o algo similar allá en su epoca en japon
 
9 Feb 2019
213
76
su consumo está bien pero podes intentar cargarle super o tu 93 octanos de otro emblema, personalmente nunca tuve buenas experiencias con las estaciones de puma al menos acá por cde, cargo siempre con petropar nomas
 
2 Jun 2008
1.507
577
Hola estimados.
Les comento mi situación, tengo un IST año 2002 motor 1.3, con 87mil Km (primer dueño y no se le hizo la adulteraciòn del Km) . Comprè hace 1 mes, al comprar le mande hacer los siguientes trabajos en un taller de confianza:

-mantenimiento estándar (cambio de aceite, cambio de filtros)
-escaneo
-cambio de bujías
-limpieza de picos inyectores
-cambio de gomas de picos
-limpieza de cuerpo mariposa
-cambio de filtro de combustible
-cambio de bomba de combustible
-cambio de junta balancín
-cambio de manguera de servo freno
-cambio de regulador de presión
-limpieza de tanque de combustible

Luego de esto empecé a usar y me percate que el vehículo no tiene torque. Cuando empieza a circular estando en 1ra. o en 2da. en mínima pendiente comienza a hacer "balbuleo". Le cargo nafta 93 octanos de Puma. Su consumo no baja de los 10,5 litros, conste que no le piso y trato de mantener un promedio de 1100-1300 rpm circulando a 40-50 km/h. Le mande escanear de nuevo y no salta ninguna irregularidad.

¿Me podrían dar una opinión si esto es normal o esta teniendo algún problema
2002 con 87.000 km?
El dueño anterior tuvo que hacer solo 4500 km por año? Contando que tiene 19 años ya el vehiculo... No lo se rick...

Hasta podria ser que tu motor este desinflado...
 
12 Sep 2021
4
0
Manda a revisar la compresión del motor que tal esta por ahi podes empezar para saber como esta el motor!

Que tal amigo?
La bomba levanta 3.5 bar.
También hoy controlé el consumo habiéndole cargado 93 octanos de Puma y resultó un consumo de 12,6 litros x 100 km. en ciudad.
¿Con estos datos se puede considerar que hay algo anormal?
 
12 Sep 2021
4
0
2002 con 87.000 km?
El dueño anterior tuvo que hacer solo 4500 km por año? Contando que tiene 19 años ya el vehiculo... No lo se rick...

Hasta podria ser que tu motor este desinflado...

Se le midió la compresión de cada cilindro y dio exacto 14 kg/cm2 en todos
 
10 Jun 2015
35
2
La compresión en todos sus cilindros dio 14 kg/cm2 exacto
mmmm comparto con el otro comentario sobre el kilometraje bueno eso es otra cosa..si tu compresion esta bien..lo que se me ocurre es que podría ser tu caudalimetro(MAF) Puede estar sucio o simplemente ya le llego su hora de cambio también las conecciones de dicho sensor desde el maso de cables..Cambia de combustible cargale super o en su defecto cargale un elevador de octanaje..
 
10 Jun 2015
35
2
Por casualidad traduje el mensaje que trae por la tapa de combustible..y ahí me di cuenta que gasolina regular (93 94 95) no va con el motor..traduzcan lo que dice en la imagen..Nunca más tuve pistoneo o falta de potencia luego de asegurarme sobre ese tema
 

Adjuntos

  • 20210827_065256.jpg
    20210827_065256.jpg
    137,4 KB · Visitas: 0
18 Nov 2014
554
248
Por casualidad traduje el mensaje que trae por la tapa de combustible..y ahí me di cuenta que gasolina regular (93 94 95) no va con el motor..traduzcan lo que dice en la imagen..Nunca más tuve pistoneo o falta de potencia luego de asegurarme sobre ese tema
Nunca ví ese sticker amarillo por ningún Toyota que lleve motores de la serie NZ-FE (sean 1NZ como el de mi auto o el 2NZ en tu caso). De igual manera es por algo que está ese sticker allí, tal vez lo habrán puesto allá en Japón cuando aún lo usaba su dueño de entonces, quizás por alguna mod que implique usar combustible de más octanaje, tuvo que ser por alguna razón en especial, que se yo. Ya que de por sí los motores 1nz o 2nz según manual aceptan nafta con RON mínimo de 91 oct. Para viajes he llenado el tanque con nafta de 91 o 93 por cuestión de economía, y nunca he tenido problemas. Eso sí, tiene un poco menos de salida, pero solo eso.
 
10 Jun 2015
35
2
Nunca ví ese sticker amarillo por ningún Toyota que lleve motores de la serie NZ-FE (sean 1NZ como el de mi auto o el 2NZ en tu caso). De igual manera es por algo que está ese sticker allí, tal vez lo habrán puesto allá en Japón cuando aún lo usaba su dueño de entonces, quizás por alguna mod que implique usar combustible de más octanaje, tuvo que ser por alguna razón en especial, que se yo. Ya que de por sí los motores 1nz o 2nz según manual aceptan nafta con RON mínimo de 91 oct. Para viajes he llenado el tanque con nafta de 91 o 93 por cuestión de economía, y nunca he tenido problemas. Eso sí, tiene un poco menos de salida, pero solo eso.
Asi es..MI motor es 1nz turbo por ese motivo tiene ese sticker.. solo una ves le cargue regular y de ahí es que aprendí ese tema..Me olvide no dije ese detalle:D:D
 
17 Abr 2012
562
437
su consumo para mi está bien dentro de lo normal.... pero podes intentar cargarle super.. yo al mío con super no mas le cargo.. de puma o petropar..

el mio es 1.5 4 x 4 (AWD)
 
27 Oct 2008
1.750
761
Podria ser que el sensor de oxigeno este con fallas, nunca maneje siquiera un IST pero segun lo que escucho su consumo suele estar por los 10 litros cada 100.

Si tu consumo subio luego del mantenimiento podria ser que algo no pusieron bien en su lugar o que algo no corresponde a tu vehiculo tipo las bujias o el aceite.
 
Arriba