Consulta sobre control del levanta vidrios

21 Feb 2015
1
0
Buenas, aprovechó este espacio colaborativo para consultarles si alguna vez les pasó, tengo un toyota ist recién comprado, y el control de los levanta vidrios para el chofer estaba desconfigurado. Pude hacer andar para las ventanas traseras, pero para el acompañante no me funciona. Probé levantar por 3 segundos y volver a bajar por el mismo tiempo, nada. Probé hacerlo en simultáneo con el control de vidrios chofer, nada. Otro tema raro es que la luz del levantavidrios parpadea, alguna experiencia?
 
22 Abr 2013
2.511
1.359
Yo tengo el mismo drama y nunca pude solucionar... pero el mío es lado conductor (de ahora) se me parpadea 2 veces.. ya probé todas las configuraciones y no pasa nada en mi vidrio... los restantes andan de lujo el sistema de one touch alzar/subir.
Si solucionas avisa.
 
19 Mar 2013
4.478
4.167
Buenas, aprovechó este espacio colaborativo para consultarles si alguna vez les pasó, tengo un toyota ist recién comprado, y el control de los levanta vidrios para el chofer estaba desconfigurado. Pude hacer andar para las ventanas traseras, pero para el acompañante no me funciona. Probé levantar por 3 segundos y volver a bajar por el mismo tiempo, nada. Probé hacerlo en simultáneo con el control de vidrios chofer, nada. Otro tema raro es que la luz del levantavidrios parpadea, alguna experiencia?
Raro.... el proceso es bajar la mitad y subirlo y mantener la palanca en esa posición hasta que deje de parpadear el del lado del conductor....
 
8 Nov 2011
461
73
Buenas gente, revivo el post porque me pasa lo mismo, el de único que falla es de la puerta trasera lado izquierdo, baja pero no sube, parpadea asi como mencionan, conviene reparar o cambiar nomas?
 
4 Oct 2013
1.242
641
suele pasar cuando desconectas la bateria o desconectas unos de los levanta vidrios...
se configura levantando y subiendo cada uno...pero creo que hay un orden...noc nomas cual...me solia pasar..yo levantaba uno por uno...hasta que funcionaba.. proba hasta que te salga
 
8 Nov 2011
461
73
suele pasar cuando desconectas la bateria o desconectas unos de los levanta vidrios...
se configura levantando y subiendo cada uno...pero creo que hay un orden...noc nomas cual...me solia pasar..yo levantaba uno por uno...hasta que funcionaba.. proba hasta que te salga

Gracias amigo, ya había probado y sigue fallando, desarmé todo por si a caso tenía suciedad y nada, ahora lo que me acuerdo que suelo alzar gente y la puerta de la derecha del conductor suelen cerrar muy fuerte y suenan todas las puertas como si fueras que bloqueas por dentro, se que se vende el central levanta vidrios pero quiero intentar encontrar el problema antes de cambiar.
 
4 Oct 2013
1.242
641
pero los vidrios suben, si activas en cada puerta??
podes probar con otro panel igual, de algun kp con el mismo vehiculo...si en cada puerta sube, péro desde el mando central no, y ya probaste otro mando...se "desconfiguro" nomas
 
22 Abr 2013
2.511
1.359
Desde que compraste luego fue así o de un dia para otro? Si es desde que compraste quizas alguna mala conexión o falta de conexión.
Te fijaste los pines si hacen bien contacto o no estan sulfatados ahi donde va el maso de cables? Lo que podes probar es mover ese maso de cable y ve si te funciona mientras presionas tu botón moves y moves el maso de cable... de por ahí no hace buen contacto.
 
19 Mar 2013
4.478
4.167
Tal vez le falte un buen limpia contactos..... si es que el mando de la puerta funciona normalmente y el del conductor no... Si los dos joden de la misma forma ya es otra cosa tal vez...
 
8 Nov 2011
461
73
Desde que compraste luego fue así o de un dia para otro? Si es desde que compraste quizas alguna mala conexión o falta de conexión.
Te fijaste los pines si hacen bien contacto o no estan sulfatados ahi donde va el maso de cables? Lo que podes probar es mover ese maso de cable y ve si te funciona mientras presionas tu botón moves y moves el maso de cable... de por ahí no hace buen contacto.

Después de 3 años amigo, ya desarmé todo y no estan sucios ni sulfatados los contactos Allex y Yor538, revisé por las moscas el de atrás, desarmé pero esta sellado parece, no pude desmontar, toqué ambos el comando central y el de atrás al mismo tiempo y dejó de funcionar de forma temporal, quité la llave y dejé en contacto y volvio a funcionar el de atrás, solo no responde en el comando centrar para subir, pero si baja (en el comando central todos los botones suben y *bajan, menos el que mencioné, o sea baja pero no sube) me falta probar eso Allex, mover el cableado, pregunto el acoplar a otros autos dañaría el comando? por decir nomas el año pasado como 7 veces acoplé a 3 personas y aparte mi pasajera cerraba muy fuerte la puerta, dicen que se repara o a lo mejor te cambian nomas y si conocen algún local que pueda mandar revisar.
 
8 Nov 2011
461
73
pero los vidrios suben, si activas en cada puerta??
podes probar con otro panel igual, de algun kp con el mismo vehiculo...si en cada puerta sube, péro desde el mando central no, y ya probaste otro mando...se "desconfiguro" nomas

Los de las otras puertas reponden bien, suben y bajan, solo el de atrás lado del chofer no sube pero baja desde el comando central, si pruebo atrás levanta y sube sin problemas, no pega nomas estirar el brazo para subir.
 
10 Abr 2013
1.706
905
Los de las otras puertas reponden bien, suben y bajan, solo el de atrás lado del chofer no sube pero baja desde el comando central, si pruebo atrás levanta y sube sin problemas, no pega nomas estirar el brazo para subir.
a mi me paso eso este sabado con la santa fe desde el comando central no podia bajar la ventanilla si subir pero desde la puerta del copiloto si se podia bajar y subir tranquilo y ayer me dispuse a desarmar completo mi puerta y tambien el comando del levanta vidrio y verifique si no tenia suciedad o se habia mojado o que lo que si nada entonces procedi a limpiar con tiner y nada no bajaba despues de rabia aprete un poco mas fuerte y bajaba normal y jugue 2 a 3 veces y bajaba pero apretando mas fuerte de lo normal entonces calcule ponerle una goma para ayudarle a la perilla y probe con la carcaza y al presionar normal ya bajaba bien arme todo coloque completo y probe y de lujo habia sido la perrilla ya perdio distancia para apretar y me dije a mi mismo el paraguayo por kaigue no conquista el mundo jajajaja hoy llame en automotor y 750mil esta el comando de levanta vidrios y busque en ebay y 350 me va a salir asi que voy a mandar pedir y mientras esta con el provisorio
 
4 Oct 2013
1.242
641
a mi me paso eso este sabado con la santa fe desde el comando central no podia bajar la ventanilla si subir pero desde la puerta del copiloto si se podia bajar y subir tranquilo y ayer me dispuse a desarmar completo mi puerta y tambien el comando del levanta vidrio y verifique si no tenia suciedad o se habia mojado o que lo que si nada entonces procedi a limpiar con tiner y nada no bajaba despues de rabia aprete un poco mas fuerte y bajaba normal y jugue 2 a 3 veces y bajaba pero apretando mas fuerte de lo normal entonces calcule ponerle una goma para ayudarle a la perilla y probe con la carcaza y al presionar normal ya bajaba bien arme todo coloque completo y probe y de lujo habia sido la perrilla ya perdio distancia para apretar y me dije a mi mismo el paraguayo por kaigue no conquista el mundo jajajaja hoy llame en automotor y 750mil esta el comando de levanta vidrios y busque en ebay y 350 me va a salir asi que voy a mandar pedir y mientras esta con el provisorio

que bueno que solucionaste..
P.d.: usana punto, o alguna coma, che forza paite la nde mensaje!!
 
8 Nov 2011
461
73
a mi me paso eso este sabado con la santa fe desde el comando central no podia bajar la ventanilla si subir pero desde la puerta del copiloto si se podia bajar y subir tranquilo y ayer me dispuse a desarmar completo mi puerta y tambien el comando del levanta vidrio y verifique si no tenia suciedad o se habia mojado o que lo que si nada entonces procedi a limpiar con tiner y nada no bajaba despues de rabia aprete un poco mas fuerte y bajaba normal y jugue 2 a 3 veces y bajaba pero apretando mas fuerte de lo normal entonces calcule ponerle una goma para ayudarle a la perilla y probe con la carcaza y al presionar normal ya bajaba bien arme todo coloque completo y probe y de lujo habia sido la perrilla ya perdio distancia para apretar y me dije a mi mismo el paraguayo por kaigue no conquista el mundo jajajaja hoy llame en automotor y 750mil esta el comando de levanta vidrios y busque en ebay y 350 me va a salir asi que voy a mandar pedir y mientras esta con el provisorio

Gracias por el dato.
 
8 Nov 2011
461
73
Gente, por estos días feriados muy largos tuve tiempo de revisar, lo solucioné bien rápido gracias a que tengo herramientas y conocimientos, solo no tenía tiempo, raras veces hago reparaciones, revisé por las moscas diodos, condensadores, etc, revisando bien y encontré una pista con problemas, ni con lupa se ve, al probar continuidad con el tester encontré el problema, partiendo desde el botón de donde fallaba, me habré ahorrado por lo menos 250.000 a 400.000, en la foto se ve una parte raspada aún asi no encontrándose pista marcada por la humedad, igual le había afectado, hasta donde esta marcado en amarillo daba continuidad, luego ahí donde esta marcado en rojo ya no marcaba, estaba cortado por decir asi, le hice puente un poco mas largo jajaja.

25src3t.jpg
 
10 Abr 2013
1.706
905
Gente, por estos días feriados muy largos tuve tiempo de revisar, lo solucioné bien rápido gracias a que tengo herramientas y conocimientos, solo no tenía tiempo, raras veces hago reparaciones, revisé por las moscas diodos, condensadores, etc, revisando bien y encontré una pista con problemas, ni con lupa se ve, al probar continuidad con el tester encontré el problema, partiendo desde el botón de donde fallaba, me habré ahorrado por lo menos 250.000 a 400.000, en la foto se ve una parte raspada aún asi no encontrándose pista marcada por la humedad, igual le había afectado, hasta donde esta marcado en amarillo daba continuidad, luego ahí donde esta marcado en rojo ya no marcaba, estaba cortado por decir asi, le hice puente un poco mas largo jajaja.

25src3t.jpg
santa solucion le encontraste por suerte pudiste solucionar tambien
 
15 Abr 2015
18
1
buenas.... una consulta.... tengo un new corolla G, desconecto la bateria y lo vuelvo a conectar... y me funciona el ONE TOUCH lado conductor ..(volante cambiado ya).... todas las veces que lo hago funciona.... pero despues de un rato ya NO... cual seria el problema????, bateria?????, titila el boton de AUTO en el comando del levantavidrios.
 
4 Oct 2013
1.242
641
buenas.... una consulta.... tengo un new corolla G, desconecto la bateria y lo vuelvo a conectar... y me funciona el ONE TOUCH lado conductor ..(volante cambiado ya).... todas las veces que lo hago funciona.... pero despues de un rato ya NO... cual seria el problema????, bateria?????, titila el boton de AUTO en el comando del levantavidrios.

Se desprograma..tenes que programar de vuelta..hay una secuencia..bajar los vidrios uno a uno y subirlos..no recuerdo nomas exactamente en que secuencia..proba eso..

Me pasaba lo mismo en el allion
 
Arriba