Club toyota raum

Tema en 'Club Toyota del Py.' iniciado por guillemati, 7 Ene 2013.

  1. MFZTOYO

    R Dic '14
    M 0
    QUE TAL AMIGOS ALZO FOTOS DE MI RAUM, SI EXISTE ALGÚN GRUPO DE WHATSAPP SI ME PUEDEN AGREGAR POR FAVOR , 0981198555 20130831_174117_resized.jpg 20130831_174206_resized.jpg 20130928_153225_resized.jpg 20130928_153236_resized.jpg 20130928_153256_resized.jpg 20130928_153320_resized.jpg 20140511_173421_resized.jpg
    A lengsel le gusta esto.
  2. guillemati

    R Feb '12
    M 152
    Haupei man en realidad no tenemos grupo de whatsapp pero aca nos comunicamos tranquilamente. Bienvenido al topic man

    enviado desde mi patio por señal de humo
  3. Jav590

    R May '14
    M 1
    Surge Club Raum
  4. guillemati

    R Feb '12
    M 152
    y despues que paso del resto?? yo no tengo mas mi raum:(
  5. lengsel

    R Nov '12
    M 179
    Yo tampoco
    A guillemati le gusta esto.
  6. raumjpm

    R Mar '15
    M 10
  7. raumjpm

    R Mar '15
    M 10
    seria bueno juntarnos de la gran pu seria, en la costanera por ejemplo o en cualquier otra lado
  8. ivantoyo

    R Ene '12
    M 496
    holis..
    opa el tim raum.. hace mucho vendimos todos..yo tube 3 autos dspues del raum..ahora voy cambio por el 4to.. jajajajaaj
    A guillemati le gusta esto.
  9. Rochi

    R Nov '10
    M 179
    Nuestro Raum creció mucho y se volvió Regius ahora :p
    A Yor538 y a guillemati les gusta esto.
  10. bruno321

    R Feb '16
    M 0
    buenas..
    disculpen soy nuevo.
    tengo un Raum 2004 que es 4x4 y naftero... mi pregunta tonta es que tanto consume en comparacion a un 4x2?
    desde ya agradesco si me dan una info o ayudita,,
    gracias
    A lengsel le gusta esto.
  11. Gustavoale

    R Mar '16
    M 0
    que tal amigos tengo una consulta
    ¿que vehiculo seria el original de la raum?
    pongo como ejemplo el vitz con el yaris, el allex o runx con el corolla s2000 o el tercel con el corsa
  12. doguelgaocan

    R Jul '11
    M 112
    Buenas gente.
    Un gusto saludarles.

    Poseo una New Raum 2003. Tengo unos problemitas con el auto.
    Uno es que en estos días dejó de funcionar el desempañador, osea no activa luego. Es la versión que tiene panel electrónico, no a cabo. Ya miré los fusibles de debajo del tablero pero al parecer ninguno está quemado. Tendré que llevar a un electricista.

    Otro (no se si todos son así que tiene el mismo comportamiento), les cuento: con el sistema de bloqueo (nada de alarmas, no le he instalado), bloqueo el auto todo OK, pero voy a la puerta del copiloto (lado que antes era del conductor), pongo la mano como si gua'u fuera a abrir la puerta...hago un leve movimiento con la mano y sas que se desbloquea el auto. Es evidentemente algún sensor, que deja totalmente inútil el sistema de bloqueo.
    Ya tengo comprobado que no es solo el mío, ya que el de un conocido también tiene el mismo drama.
    Una locura dejar el auto por ahí y que cualquiera que conozca esa manera de desbloquear, no necesite hacer ni el más mínimo esfuerzo para robarnos.
    Mi consulta va si alguno de ustedes ha logrado desactivar ese odioso sensor :confused::confused::confused:.

    Un abrazo.
  13. LucasCipolla10

    R Ago '15
    M 1.360
    Proba desbloquear poniendo tu mano por la manija asi como decis pero sin la llave en tu bolsillo.. osea lleva la llave lejos del auto y proba
  14. doguelgaocan

    R Jul '11
    M 112
    Me parece bastante lógico, a la noche pruebo, pero estoy casi seguro que es así :rolleyes:, osea unos capos los orientales jajaja (y a mi que me parecía que era una falla por el cambio de volante).

    Lo otro, el desempañador que no activa es la placa del panel, se le pasó caramba, funcionó un rato y luego ya no otra vez...creo que tendré que buscar ese repuesto o ver si se puede reparar...

    Gracias Lucas.
    A LucasCipolla10 le gusta esto.
  15. LucasCipolla10

    R Ago '15
    M 1.360
    Dale papa, para eso estamos!
  16. doguelgaocan

    R Jul '11
    M 112
    Buenas gente. Les cuento que solucioné el tema del desempañador. Era el botón que activa el mecanisno, estaban sucios los cobres que hacen contacto al presionar. Delujo quedó y lo mejor que hice yo mismo

    Un abrazo.

    uploadfromtaptalk1470863751921.jpg uploadfromtaptalk1470863761367.jpg uploadfromtaptalk1470863770894.jpg uploadfromtaptalk1470863785914.jpg

    Enviado desde mi SM-G920F mediante Tapatalk
    A guillemati y a Emilio7787 les gusta esto.
  17. LucasCipolla10

    R Ago '15
    M 1.360
    Que capo cheraa! Te ahorraste unos cuantos ahi seguro porque quien sabe con que te salian los mecánicos jajaja
    A guillemati le gusta esto.
  18. Mili

    R Ene '16
    M 1
    alguien no tendria el manual del toyota raum en pdf para pasar?
  19. guillemati

    R Feb '12
    M 152
    después de mucho no se si aun tenes tu raum, yo tenia uno 4x2, 2003 y estaba al rededor de los 11.5 litros c/100 km
  20. JOFERPIN

    R Nov '17
    M 0
  21. Alejandro Pérez

    R Nov '17
    M 0
  22. Alejandro Pérez

    R Nov '17
    M 0
  23. Alejandro Pérez

    R Nov '17
    M 0

Compartir esta página