Cenicero de toyota ractis 2009 no funciona

Tema en 'Preparación de Motores. Potenciación' iniciado por alemzctt, 19 May 2021.

  1. alemzctt

    R May '21
    M 6
    En principio andaba pero hizo un mal contacto con un cargador viejo que le puse y quemó. Probé todos los fusibles y ninguno está quemado.
  2. Oz

    R May '04
    M 5.682
    seguro que probaste todos? los de la cabina y los de que estan del lado del motor?
  3. alemzctt

    R May '21
    M 6
    En la cabina no encuentro ninguna fusilera amigo. Solo los de bajo del capó probé
  4. gus555

    R Nov '17
    M 759
    es un fusible de 20 el q se quemo
  5. gus555

    R Nov '17
    M 759
    abajo del volante a la izquierda
    a según está la caja de fusibles
  6. Oz

    R May '04
    M 5.682
    si o si debe haber al menos 2 cajas de fusibles
  7. alemzctt

    R May '21
    M 6
    Solo tiene uno de 20 y pasa corriente
  8. alemzctt

    R May '21
    M 6
    No encuentro ahí ningún fusible
  9. Oz

    R May '04
    M 5.682
    segui buscando, debe tener al menos 2 cajas de fusibles
  10. DiegoGrct

    R Jul '13
    M 73
    Busca debajo del tablero del lado del volante en esta zona, ahi debe estar, seguro esta asegurado con precintas y con cables encima cobriendolo, por eso no lo ves, en mi Allion tampoco se veia a simple vista:confused:
    upload_2021-5-24_9-7-18.png
  11. gus555

    R Nov '17
    M 759
    ahí donde te dije esta el mio
    abajo de donde se estira para abrir el capot
    20210524_110040.jpg
  12. gus555

    R Nov '17
    M 759
    el de 15 es
  13. alemzctt

    R May '21
    M 6
    Gracias muchachos. Después de mucho buscar encontré bajo el volante
    A Kastillo le gusta esto.
  14. alemzctt

    R May '21
    M 6
    Gracias a todos por la información.

Compartir esta página