Cambio de posicion para los sensores de la puerta (toyota)

Tema en 'Tutoriales. Guías. Hágalo Ud. mismo' iniciado por Davitz, 17 Oct 2013.

  1. allex_kid1.5

    R Abr '13
    M 2.489
    Por el marco de la puerta está, capaz se sulfató o le está entrando agua, limpia ese conector tipo swicht y después proba, el buzzer depende de que auto sea o marca, puede estar detrás del tablero, el mio por ejemplo está en la palanca selector de cambios.
    Proba primero tu switch ahí tiene que estar el drama.
  2. ever_adorno

    R Dic '16
    M 16
    Toyota IST 2005 es mi vehículo, hice el cambio y sonaba al principio después dejo de sonar, el switch por el que está el sensor funciona perfecto por que se prenden los testigos en el tablero y todo. Pero no suena más
  3. ever_adorno

    R Dic '16
    M 16
    Por si alguien me pueda ayudar por favor, dejo mi número de whatsapp abajo :(

    0984163278
  4. Oz

    R May '04
    M 5.682
    me gustaria hacer esto pero no quiero hacer solo jajaj quien se anima? herramientas y conocimiento tengo, pero no da gusto hacer solo
  5. Benjenpy

    R Ago '13
    M 407
    Hay que juntarnos en algun lugar y hacer juntos jajaja

    Enviado desde mi SM-G950F mediante Tapatalk
  6. Benjenpy

    R Ago '13
    M 407
    Me gustaria hacerle a mi auto tambien...

    Enviado desde mi SM-G950F mediante Tapatalk
  7. Oz

    R May '04
    M 5.682
    hay que coordinar ya no mas
  8. ever_adorno

    R Dic '16
    M 16
    Por fin pude solucionar y encontrar el problema del por que no sonaba el buzzer, era el cable que va dentro del conector, que se enchufa al tablero. Coloque bien de vuelta y funciona de lujo
    A Oz le gusta esto.
  9. ever_adorno

    R Dic '16
    M 16
    Lleva tiempo pero es gratificante jaja, ahora sólo falta mudar los sensores de peso y cinturón y ya queda full la máquina

    Acá una foto como corresponde:
  10. BlachoVillalba

    R Jun '18
    M 19
    El tema de mover los espejos con el mando también que anda al revés ya averigüe de un amigo que si funciona y le saque foto de como están conectados pero no logro hacerle a mi auto 20201124_120023.jpg
  11. Yor538

    R Mar '13
    M 4.288
    Me iba a ser muy útil una foto del cable... Yo ya desarme un par de veces el tablero sin encontrar porque el buzzer funciona una vez cada 5 o 6 meses...
    Supongo algo similar en mi medidor de combustible, que a veces no sube, el 90% de las veces anda, a veces se queda en el mínimo, a veces prende la reserva y después se apaga pero no sube, a veces sube lentamente hasta su posición correcta.
    Y muy contadas veces el velocímetro se queda muerto o el tacómetro...
    No es una constante, pero si una molestia ciertas veces.
  12. Oz

    R May '04
    M 5.682
    yo sigo sin haber hecho jajaja... necesito alguien que se anime y le metemos, por lo menos el de las puertas pegaria hacer
  13. BlachoVillalba

    R Jun '18
    M 19
    Y vamos pue a hacer hoy pasen sus WhatsApp y creamos un grupo
    A Oz le gusta esto.
  14. Oz

    R May '04
    M 5.682
    te envio al pv
  15. hec

    R Dic '11
    M 879
    yo ya cambie en 2 autos el sensor de las puertas, en un b15 y un premio, fácil, cable lo que vas a necesitar

    en el corolla que tengo ya vino todo cambiado, incluso tiene la opción de que si te olvidas de apagar las luces, apaga automáticamente cuando cerras la puerta, muy buena opción esta.
  16. BlachoVillalba

    R Jun '18
    M 19
    @hec pasa tu número al pv y te agrego a un grupo para guiarnos
  17. Oz

    R May '04
    M 5.682
    justamente por eso es lo que quiero hacer, se me suele pasar lo de apagar o encender las luces jajjaja
  18. d1fo0

    R Ene '21
    M 17
    agregame kp yo tambien quiero hacer a mi premio 2008 pero no me animo jaja 0975109630 es mi numero

Compartir esta página