Bloqueo/desbloqueo de puertas...

Tema en 'Consultas Técnicas. Problemas. Talleres' iniciado por san-tiago77, 29 Sep 2011.

  1. san-tiago77

    R Jun '10
    M 19
    Tengo un prolemita con el bloqueo de las puertas de un Toyota Funcargo (chilere), al bloquear las puertas con el control (incorporado en la llave) resulta que luego de cierto tiempo (menos de 1 minuto) se desbloquea solo... pero cuando bloqueo manualmente con las llaves si permanece cerrado(bloqueado)... Help!!!
  2. rALDAMA

    R Sep '11
    M 59
    igual nomas si el control no esta en el alcance del auto pasa?
  3. san-tiago77

    R Jun '10
    M 19
    ya probé llevando lejos el control pero igual abre solo, también ya medí el tiempo y tarda 30 segundos exactos para volver a desbloquearse...
  4. Pablusky

    R Oct '11
    M 31
    Me pasa lo mismo. Al bloquear con el botoncito que trae la llave, cierra todas las puertas, pero luego de 30 segundos, desbloquea. Alguna solución?!
  5. Pablusky

    R Oct '11
    M 31
    Le puse alarma, y solucionado. jeje uso el bloqueo de la alarma. El tipo me cambió el "pitido" de la puerta derecha a la izquierda, y el espejo derecho me ajustó para que pueda usar con el regulador interno. Ahora me falta cambiarle la autoradio jeje
  6. Freddy1

    R Jul '20
    M 3
    Holaa.. yo tengo un funcargo 2003 la llave no tiene boton para desbloquear, osea no se si le tenia o no. Alguien sabe si ese modelo trae la funcion dedesbloqueo en la llave?.. ayuda

Compartir esta página