Ayuda aire acondicionado de toyota noah 2003

Tema en 'Consultas Técnicas. Problemas. Talleres' iniciado por Mariotor95, 3 Sep 2017.

  1. Mariotor95

    R Sep '17
    M 5
    Al encender el aire acondicionado prende la luz en el botón de AC, pero no se escucha accionar el relé, ya he buscado en la caja de relés y fusibles pero no encuentro en la serigrafía de la tapa cuál sería el del AC, tampoco está quemado ningún risible.
    Ayuda por favor con el calor que hace no pega andar sin aire
    El problema es en una toyota NOAH 2003 naftero 2.0
    Cualquier ayuda me pueden escribir al whatsapp 0984904338
    Muchas gracias
  2. calvarenga

    R May '11
    M 10.295
    Hacia el motor está la caja de fusibles del aire, habrá roto por algún drama eléctrico o del compresor...

    Desde mi Xiaomi Redmi Note 3 Pro mediante Tapatalk
  3. Mariotor95

    R Sep '17
    M 5
    Cuál podría ser entre estos ?
  4. marcosbmx

    R Ago '11
    M 560
    El que dice MG/C es. Es magnetic clutch (embrague magnético). Es el relé de color blanco.
    A Mariotor95 y a calvarenga les gusta esto.
  5. Mariotor95

    R Sep '17
    M 5
    Muchas gracias !
    A marcosbmx le gusta esto.
  6. Yor538

    R Mar '13
    M 4.181
    No olvides postear si es que la ayuda te funcionó y si fue otro el problema cual fue.,..
  7. EduT

    R Sep '12
    M 30
    ¿No faltaria gas?
  8. Mariotor95

    R Sep '17
    M 5
    Es el relé el que no está pegando el embrague del compresor, voy a cambiar, alguien me recomienda un lugar donde pueda conseguir?
  9. Mariotor95

    R Sep '17
    M 5
    No trabaja el compresor, no acciona luego el relé, de repente nomas dejó de funcionar
  10. calvarenga

    R May '11
    M 10.295
    Puede que sea eso o sea algún fusible que aún no pillaste.
    Sería útil que antes de gastar pruebes que pasa con eso.
    Porque el fusible rompe cuando hay exceso de corriente por las bobinas para darte un ejemplo.

    Desde mi Xiaomi Redmi Note 3 Pro mediante Tapatalk
  11. marcosbmx

    R Ago '11
    M 560
    Tuve el mismo síntoma en mi runx. Puentee para pegar el compresor y funcionó el aire. El repuesto hay en toyotoshi. Estaba por los 200mil

    Enviado desde mi HUAWEI NXT-L09 mediante Tapatalk
  12. DIEGO TORTU

    R May '19
    M 13
    buenas soy nuevo aquí....tengo un problemas ..compré un toyota noah 1999 la serie extra limo, el mismo no funciona el aire acondicionado,segun me dicen tiene problemas en el bobinado y un fusible en el tabelro..alguien me puede dar una mano para no ir directo al taller y no saber que me dicen...gracias
  13. DIEGO TORTU

    R May '19
    M 13
  14. achibboy

    R Sep '19
    M 1
    tengio el mismo problema pero en mis fusibles no aparece MG/C pero si ACCSOCKET nose cual seria en todo caso el

Compartir esta página