Audi a4 1.8 tfsi 2011 - consumo de aceite

Tema en 'Consultas Técnicas. Problemas. Talleres' iniciado por Koki Duré, 2 Jun 2017.

  1. Matiasv

    R Feb '11
    M 5.351
    Ponele el aceite correcto que recomienda tu manual Koki y conta si hubo algún cambio, si consume más al menos vas a estar seguro que valió la pena abrir tu motor para solucionar si decidís hacerlo! Hermoso auto por cierto.
  2. Tortuga Veloz

    R Oct '08
    M 1.600
    Todos hablan del aceite nomas, deberías medir la compresión de tu motor para saber en realidad lo que esta pasando adentro.

    Con aceite mas pesado y aditivos vas a maquillar el estado de tu motor.

    Lo del consumo de aceite, de 1 litro de aceite cada 1.000kms SOLO SE UTILIZA PARA TÉRMINOS DE GARANTÍA EN TODAS LAS MARCAS, cualquier motor que consuma mas de 1 litro cada 5.000kms tiene algún problema.
    A Tomas Gonzalez, RPM, rich y a otra persona les gusta esto.
  3. Koki Duré

    R Ene '12
    M 1.664
    Muy agradecido con todos por sus respuestas, pero lastimosamente creo que no hay vuelta que dar. Tenía miedo que sea lo que dice @Tortuga Veloz , pero es muy evidente que hay un problema de compresión. Esta semana noté que con el motor caliente en ralentí, el motor vibra de forma irregular, tiene toda la pinta que la compresión está muy mal, además cada vez humea más, un humo de color blanco azulado.

    Creo que la mejor tirada es medir la compresión, y de acuerdo a eso bajar nomas ya el motor y revisar que onda :(

    Con respecto al aceite, me puse a leer mi manual y había sido dice que el consumo puede ser hasta medio litro cada 1.000 km nomás luego (ver foto), y comprobando la cantidad de aceite que cargué y los km recorridos desde el cambio de aceite, lo que consumió hasta ahora son 2 litros en 4.500 km, que todavía está dentro de los parámetros. PERO, los otros síntomas no se pueden ignorar, la cantidad de humo blanco azulado, como el motor vibra de forma irregular en baja, etc. Otro dato que no comenté es que mi auto tiene ahora 95.000 km.

    20170604_225418.jpg

    Voy a hacer el chequeo de compresión hoy y luego pongo acá los resultados. Una vez más muchas gracias por sus respuestas!
  4. Koki Duré

    R Ene '12
    M 1.664
    Vos compraste cero tu auto? No volvió a consumir más? Un amigo acá de Hernandarias retiró cero km de Prestigio el mismo auto, también del 2011, tuvo el mismo problema, pero en su caso fue dentro de la garantía, entonces Prestigio le cubrió toda la reparación, según él le cambiaron pistones y bielas, antes de los 20.000 Km.
  5. Koki Duré

    R Ene '12
    M 1.664
    Estoy de acuerdo :D:cool:
    A Aruve666 le gusta esto.
  6. niggel

    R Feb '12
    M 1.554
    :eek::eek:
  7. cesar87py

    R Jul '13
    M 1.381
    Según todo lo que leí, es normal el consumo de aceite en los motores TFSI hasta cierto punto. El Q3 de mi hno también consume alrededor de 1 litro cada 5.000 km. Pero eso de que eche humo blanco y vibre para nada es normal.

    También leí casos de consumo de aceite con aceites muy viscosos, y nada de consumo con el aceite recomendado por el fabricante. Para ese motor deberías usar un 5W30 o 5W40 que cumpla la especificación que dice el manual. Nafta evidentemente de 97 octanos, no otro.
    A Koki Duré y a Oz les gusta esto.
  8. RPM

    R Jun '08
    M 677
    que mal che... como dijo @Tortuga Veloz lo ideal para sacarte de la duda sería una prueba de compresión.. eso no tarda mucho y ya vas a saber con seguridad si tenes algún problema, aunque por los síntomas que mencionas es muy probable que estes en lo correcto.

    El tema de la confiabilidad en las marcas alemanas deja mucho que desear.. uno compra un vehículo semi nuevo esperando que no va a tener problemas y se encuentra con unas cuantas sorpresas, yo aprendí por (mala) experiencia tb esto...

    Una consulta, prestigio no da ningún tipo de garantía por sus vehículos usados? xq perfecta por ej me dieron una garantía limitada que cubría solo partes de motor y caja durante 1 año, en mi caso no me sirvió de nada xq los problemas que tuve no fueron por ese lado, pero el tuyo es un caso extremo en el que hubiera sido útil aparentemente.
  9. Koki Duré

    R Ene '12
    M 1.664
    Y realmente che, a mi me gustan mucho las marcas alemanas, de motos y autos, tuve mercedes, bmw y ahora el audi, y realmente bastante decepcionado de este auto, ya que uno compra un auto relativamente caro esperando justamente adquirir algo de calidad, que no te de problemas, y de todos los "problemitas" que uno puede esperar, justo sucede el que es más jodido.

    En realidad no manejo el tema de garantía para autos usados de Prestigio, pero en mi caso no se aplica luego, ya que yo compré el auto de un particular, que adquirió de Prestigio. Además, tomé todas las precauciones antes de comprar el auto, mande chequear, probé todo lo que había que probar y estaba todo en orden. Una lástima.
    A Aruve666 le gusta esto.
  10. Koki Duré

    R Ene '12
    M 1.664
    Y realmente es algo que estuve considerando, ya que hace 4.500 km le hice el primer cambio de aceite desde que compré (con el aceite 10w60), y luego de eso recién empecé a notar el consumo de aceite. Antes de eso, no se si no noté, o realmente no consumía ni humeaba.
  11. cesar87py

    R Jul '13
    M 1.381
    Eso es muy relativo, pasa que los alemanes en general tienen mucha electrónica, muchos sensores, etc. Y si no se cuida o no se es delicado con él, pasan los problemas. De hecho, el amigo acabó de comentar que desde que le puso ese aceite viscoso tuvo esos síntomas. A lo mejor eso nomás es el problema. Graduación 60 es para camiones y tractores no sé que.

    Algunos (no digo vos) creen que por tener un auto alemán de 60.000 $ puede cruzar tranquilamente el raudal de la Avda. Fdo de la Mora y Bartolomé, y no es así.
  12. Aruve666

    R Sep '16
    M 2.499
    Fijate cambiale el aceite por el correcto primero antes de bajar el motor...y bueno despues medir compresion y sacarse el miedo de una...mandale un escaneo tambien por que si es por falta de compresion te va a leer el scaner por que esos motores tfsi son turbocomprimidos lo maneja casi integramente un modulo electronico..te diria que escanees con el vagcom o con el odis, si me das a elegir vagcom, andan muy buen para la linea VAG. espero lo suluciones
  13. RPM

    R Jun '08
    M 677
    idem.. si decis que aparentemente tus problemas comenzaron despues de poner el 10w60 te diría que pruebes colocandole el aceite correcto y luego midiendo la compresión para asegurar el estado... sería lo más barato que podes probar para ir descartando.
  14. Koki Duré

    R Ene '12
    M 1.664
    Cada vez está peor el tema del humo, prácticamente todo el tiempo ya. Foto de ahora
    20170605_111636.jpg

    20170605_113545.jpg
  15. cesar87py

    R Jul '13
    M 1.381
    yo creo que ahora mismo luego ya tenes que ponerle el aceite correcto y con eso probar. Aplicale un full sintético 5W30 de Ravenol, Mobil o Castrol que cumpla la especificación, y no sé por qué, pero pienso que con eso vas a subsanar en gran medida.
    A rich y a Koki Duré les gusta esto.
  16. OfXtreme

    R Ene '04
    M 2.841
    Y no puede ser que por el turbo este pasando y consumiendo aceite? Mandaste ver eso?
  17. Koki Duré

    R Ene '12
    M 1.664
    mmmnop, la verdad que ni pensé en eso. Hoy vamos a medir la compresión y salir de la duda
  18. Oz

    R May '04
    M 5.535
    Aceite pesado pudo haber matado el turbo tambien

    Enviado desde mi EVA-L09 mediante Tapatalk
  19. OfXtreme

    R Ene '04
    M 2.841
    Animate a revisar el turbo. Los ejes/retenes desgastados en una turbina dejan pasar aceite y se quema en el motor. Estoy casi seguro que por aqui viene el problema, Lo de desgastar aros al punto de consumir esa cantidad de aceite es muy muy improbable en un auto asi de nuevo, aun asi me parece muy pesado el aceite 10-60w para cualquier motor nuevo.

    Si vas a medir la compresión no quites ojos y busca en internet cuales son los valores/parametros minimos para cada cilindro de ese motor, no sea cosa que te metan un verso y te hagan gastar dinero.

    Es lo que tambien creo, me parece extremadamente raro que tenga esa graduación de aceite.....
    A Koki Duré le gusta esto.
  20. Koki Duré

    R Ene '12
    M 1.664
    Muy interesante, me pongo a leer inmediatamente sobre el tema. Y lo del aceite pesado le puse por desconocimiento y mala asesoría. Vamos a ver que onda. Gracias!
    A OfXtreme le gusta esto.
  21. joselorg

    R Ene '12
    M 2.181
    impresionantes las conjeturas de los perros jaja, me inclino por lo del aceite tambien, funde todo el aceite pesado.. ojala sea en mayor medida eso nomas..

    pero lo ideal como te dijeron, cambiar eso y medir compresion, de ahi tomar medidas.. siguiendo el post..
    A Koki Duré le gusta esto.
  22. JPO

    R Jul '12
    M 35
    Buenas., podrias mandar revisar si tu diafragma de la tapa de valvulas se estaria dañando, el problema es "comun" y en brasil detectan en 80% de los casos que sea esta membrana el problema y el humo azul, por ahi si es eso se cambia la tapa de valvulas completo y viene el bendito diafragma. Ojala sea eso nomas el problema y nada mas grave.

    Aqui hay algunas informaciones del problema con el diafragma este.

    http://www.reparacaoautomotiva.com....T-20-TFSI---injeção-direta-e-muitos-problemas

    http://oficinabrasil.com.br/forum/2...maca-preta-e-baixando-muito-oleo-t136003.html
    A Koki Duré le gusta esto.
  23. JPO

    R Jul '12
    M 35
    y referente al aceite, urgente urgentisimo cambiar, segun manual tecnico se recomienda esta graduacion

    Adjuntos:

    A Koki Duré y a niggel les gusta esto.
  24. Chito

    R Ene '04
    M 288
    Donde se puede medir la compresion? se puede llegar a descartar problemas con eso?
  25. Koki Duré

    R Ene '12
    M 1.664
    Interesante lo del diafragma de válvulas, voy a mirar los links que pasaste. Muy buen aporte lo de las tablas de aceites, gracias!!

    Hoy todavía no pude llevar a hacer los chequeos, mañana tendremos novedades. Por las dudas, estoy evitando nomás usar el auto.

    Cualquier taller medianamente decente tendría que tener un compresómetro, pero siempre se recomienda alguien especializado en vehículos alemanes. Aunque medir compresión es algo bien básico.

Compartir esta página