Audi a4 1.8 tfsi 2011 - consumo de aceite

Tema en 'Consultas Técnicas. Problemas. Talleres' iniciado por Koki Duré, 2 Jun 2017.

  1. Koki Duré

    R Ene '12
    M 1.664
    Y espero que no sea nada grave che, igual me da un poco de miedo. El mecánico me dijo que me tranquilice nomas, puede ser que pierda por algun lado nomás.
    A adrianvil20 le gusta esto.
  2. Tortuga Veloz

    R Oct '08
    M 1.576
    Supongo que después de reparar el motor cambiaste el aceite a los 1.000kms. No que hiciste 6.800kms con el mismo aceite desde que se reparo el motor...
    A adrianvil20 le gusta esto.
  3. SamAbruzzi43

    R Nov '10
    M 575
    +1


    Enviado desde mi iPhone utilizando Tapatalk
    A adrianvil20 le gusta esto.
  4. angra89

    R Nov '11
    M 818
    yo que vos Koki vendería el auto ahora mismo, o sino vas a andar siempre con el miedo latente.
  5. Koki Duré

    R Ene '12
    M 1.664
    No che, mismo aceite, siguiendo instrucciones de mi mecánico. Qué efecto tendría eso?

    Y estoy pensando en eso, voy a esperar un poco más a ver que hago. Demasiado me gusta el auto haha
    A angra89 y a adrianvil20 les gusta esto.
  6. adrianvil20

    R Abr '17
    M 133
    Legalmente es un desencanto lo que te sucedió con el auto.. pero es una máquina hermosa...

    Enviado desde mi SM-G935F mediante Tapatalk
  7. Luis M.

    R Mar '10
    M 3.732
    no quería ser yo el que diga eso.. por que se que muchas veces nos encariñamos con nuestros vehículos y tratamos de buscarle la solución..
    peeero.. si de por ahi aparece la oportunidad y despues buscar otro similar... mas nuevo o diferente motor..
  8. Tortuga Veloz

    R Oct '08
    M 1.576
    A todo motor reparado se le debe cambiar el aceite a los 1.000kms luego de la reparación, ya que la piezas internas se van gastando o acomodando, me es raro que tu mecánico no te haya dicho eso.

    Lo mismo ocurre con un auto 0km, lo recomendable es a los 1.000kms, hay marcas que lo hacen recién a los 5.000kms (Esto es mas para que los clientes no se quejen). Ojo que no es lo mismo un motor reparado que un 0km, en un reparado hay mas desgaste a los 1.000kms.
  9. Tortuga Veloz

    R Oct '08
    M 1.576
    De todas maneras, es muy pronto decir si consume aceite, es muy probable que después del cambio de aceite el consumo de aceite baje, cada cuanto se debe hacer cambio de aceite en los Audi? cada 10.000kms?.

    Lo de la perdida de aceite, te mancha el piso de tu casa?, si no es así hay algún pequeño consumo de aceite.
  10. SamAbruzzi43

    R Nov '10
    M 575
    Creo que mas atrás mencionamos lo de los 1000kms con el tema del aceite.
    Pero bueno, seguro esta full el motor!


    Enviado desde mi iPhone utilizando Tapatalk
  11. rich

    R Abr '11
    M 1.208
    según tu manual cierto consumo es normal, pero en este caso lo supero ?
  12. Matiasv

    R Feb '11
    M 5.315
    Si es que le haces los cambios de aceites cada 5000km que problema habría con que falte 1 litro a los casi 7800 kilometros? Lo de que pierde aceite si son unas gotitas no creo que sea nada grave tampoco, después de cambiarle el aceite que tiene ahora mismo hay que ver qué tal!
  13. adrianvil20

    R Abr '17
    M 133
    Por lo que veo en el manual de mi Saveiro dice lo mismo que el de su Audi. Es normal que baje un poco el nivel de aceite...
    Y por lo que recuerdo, usaba una camioneta Fiat Strada de la empresa y como hacía como mínimo 5000 km con ella por mes yo hacía un mes si un mes no...el mantenimiento completo.. y siempre bajaba un poco el aceite pasando de los 7mil km..

    Enviado desde mi SM-G935F mediante Tapatalk
  14. Rolando C.

    R Sep '15
    M 608
    novedades del audi?
  15. Koki Duré

    R Ene '12
    M 1.664
    .
    Buenas señores, luego de la revisión encontramos que está perdiendo aceite por dos de los retenes nuevos, uno del sensor del nivel de aceite y el otro por el reten trasero. Menos mal es eso "nomas", igual habrá que seguir probando y probablemente cambiarlos.

    También encontramos una pérdida de agua, por la bomba de agua. Eso ya vamos a cambiar también.


    [​IMG][​IMG]

    Enviado desde la palma de mi mano mediante métodos científicos
    A Nri_Leon le gusta esto.
  16. Koki Duré

    R Ene '12
    M 1.664
    Cada 10.000 Kms, en el caso del mío. Una vez encontré mancha de aceite, y varias veces manchas de agua con aceite; pero evidentemente era una pérdida.
  17. Koki Duré

    R Ene '12
    M 1.664
    Ayer retiré el auto del taller, se cambió bomba de agua, por la que estaba perdiendo líquido refrigerante, se hizo cambio de aceite 2000 km antes de lo planeado (10000 km), con los filtros nuevos también.

    Con respecto a la pérdida de aceite, voy a tener que cambiar los retenes que mencioné anteriormente, ya que evidentemente por esos lugares está perdiendo. Aparte de eso todo en orden, menos mal no fue nada grave.
    A Meloferz, Luis M. y a Matiasv les gusta esto.
  18. raumarti

    R Jul '11
    M 632
    Ehhh.....
    Yo vendería el auto cuando pueda.
    No se lo digas nomas a nadie.
    Jejejeje!!!!!
    Éxitos!!!

    Enviado desde mi LG-H815 mediante Tapatalk
  19. Tomas Gonzalez

    R Ene '16
    M 401
    Por que????? es un hermoso auto y mas con la repación que hizo tiene auto para mucho tiempo ,practicamente su motor es un cero kilometro. Aha y este auto es solo para entendidos.
    A Matiasv y a Koki Duré les gusta esto.
  20. raumarti

    R Jul '11
    M 632
    Y si vuelve a fallar? Algo

    Enviado desde mi LG-H815 mediante Tapatalk
  21. SamAbruzzi43

    R Nov '10
    M 575
    Si vamos a tener ese pensamiento, hasta un cero puede fallar. Si ya hizo motor 0km, yo digo que se quede con el.. tiene motor para rato..


    Enviado desde mi iPhone utilizando Tapatalk
  22. raumarti

    R Jul '11
    M 632
    Jajajaja. Era una broma.....
    Además la intención del dueño no creo que sea la de que alguien decida por él, sino compartir de maneras virtual su experiencia.
    Éxitos Koki, disfruta de tu auto y espero que ya no tenga problemas!

    Enviado desde mi LG-H815 mediante Tapatalk
  23. CHALLENGER

    R Ene '14
    M 593
    Es un autazo el Audi , pero lo que me llama la atención es que en tan poco tiempo y kilometraje un auto aleman 100 x 100 tenga problemas de este tipo.
    A raumarti le gusta esto.
  24. SamAbruzzi43

    R Nov '10
    M 575
    Es un problema de fabrica viejo. Un amigo en USA tiene el miiiiiismo problema.


    Enviado desde mi iPhone utilizando Tapatalk
  25. raumarti

    R Jul '11
    M 632
    Ya había leído en revistas y blogs sobre ese problema. Probablemente no hubiera comprado "yo" el auto por esa información.
    Pero no es mi auto, pero: SI LO FUERA: me desharía de él.
    Mi lógica dice que si ya tuvo problemas "GRAVES" hay altas posibilidades que los vuelva a tener.
    Pero cada uno con su opinión, no pido que acepten la mía, sólo la comparto.
    Qué pasen lindo día!
    Disfruten de sus vehículos y usen siempre cinturón de seguridad, todos!

    Enviado desde mi LG-H815 mediante Tapatalk
    A Fielder, Grego, Luis M. y a otra persona les gusta esto.

Compartir esta página