Al pasar lomadas me estira la direccion del auto

Tema en 'Club Toyota del Py.' iniciado por AHBE96, 14 Dic 2016.

  1. AHBE96

    R Nov '16
    M 255
    Pasando las lomadas (las bien hechas) a 40km/h o un poco mas siento que el auto se va un poco a la izquierda (el volante no me estira o al menos no siento eso) es un toyota allion 2005...alguien que sepa que podria ser?

    Enviado desde mi GT-I9500 mediante Tapatalk
  2. LowRider

    R Sep '12
    M 1.111
    o sea al subir o bajar la suspension estira a la izq?.. puede ser falla del cambio de volante.. la cremallera no esta bien nivelada o algun terminal de direcion mal montado..
  3. AHBE96

    R Nov '16
    M 255
    Si asi mismo...osea al bajar la lomada me estira a la izquierda un poco(como si yo doblara el volante a la izquierda y luego lo ponga recto de vuelta) esta semana que viene va al taller para ver que onda...me dijeron que puede ser falta de alineacion...algun problema con la suspensión o algun problema con la cremallera...ya veremos cual es cuando lleve al taller

    Enviado desde mi GT-I9500 mediante Tapatalk
  4. LowRider

    R Sep '12
    M 1.111
    Si es Alineacion todo el tiempo va estirar.. Fijate con un nivel si la cremallera está en nivel.. Fijate si los brazos tiene el mismo angulo de caida.. De la cremallera a la rueda..

    Enviado desde mi LG-D855 mediante Tapatalk
  5. AHBE96

    R Nov '16
    M 255
    Voy a ver esta tarde eso...segun el vendedor la cremallera es original... no cortado

    Enviado desde mi GT-I9500 mediante Tapatalk
  6. AHBE96

    R Nov '16
    M 255
    El auto estira un poco a la derecha en linea recta y el volante falta centrar un poco...por eso voy a mandar a alineación

    Enviado desde mi GT-I9500 mediante Tapatalk
  7. LowRider

    R Sep '12
    M 1.111
    la cremallera puede ser original.. pero el agregado (donde se fija la cremallera) sigue siendo para vehiculos con volante a la derecha. o sea si o si se modifican los soportes..
  8. Grego

    R Abr '12
    M 4.148
    Alineación y corrección de pisada nomas es tu problema, macana es amigo! Manda hacerle eso y va quedar impecable
  9. AHBE96

    R Nov '16
    M 255
    Dale...esta tarde hago alineación y mando a revisar el tren delantero (ya que la misma persona hace todo) y les aviso que era el problema

    Enviado desde mi GT-I9500 mediante Tapatalk
  10. AHBE96

    R Nov '16
    M 255
    Actualizando un poco el tema este...ya está solucionado.
    La solución llego al hacer rectificación de discos, cambio de pastillas de freno, y cambio de barra estabilizadora.
    Una de las pastillas estaba mas gastada que la otra y hacia mas presión...y la barra estabilizadora estaba muy deteriorada...
    Ahora quedó 100% perfecto.

    Enviado desde mi SM-G930F mediante Tapatalk
    A Aruve666, motorway065 y a Yor538 les gusta esto.

Compartir esta página