Toyota hilux surf 98

Tema en 'Temas Generales' iniciado por derlis071, 25 Dic 2012.

  1. derlis071

    R Dic '12
    M 91
    que opinan de la toyota hilux surf 98 con motor 1kz te ?
  2. roni

    R Feb '12
    M 478
    de lujo viejo!! un avion la camio yo tengo una pero es intercooler..!!!
  3. eltuerca

    R Feb '09
    M 356
    buena camioneta es derlis071 pero y tu nissan??
  4. roni

    R Feb '12
    M 478
    yo me quedaría con la nissan legalmente..!
  5. dief3.0

    R Nov '10
    M 457
    1 kzn te, justamente es la que tiene intercooler..buenisima camioneta es..recomendado
  6. roni

    R Feb '12
    M 478
    disculpa la ignorancia papa hace 1 mes recien que la tengo yo no sabia esa diferencia.!!:eek:
  7. derlis071

    R Dic '12
    M 91
    tengo mi nissan y tengo esta hilux surf hoy le cambie la correa dentada tensor reten de leva y otro tensor de correa todos de toyotoshi espero no tener problemas con esta camioneta
  8. derlis071

    R Dic '12
    M 91
    y porque en la descripcion del chassis dice engine 1kz te?
  9. derlis071

    R Dic '12
    M 91
    la mia no es intercooler
  10. julk_py

    R Ene '10
    M 1.901
    no es por el intercooler, la "e" es de "EFI, electronic fuel injection", ya tiene inyeccion electronica tu surf.. las que vinieron en los 90 al 95 con ese motor traian el 1kz-t, que era 3.0 turbo sin intercooler y sin electronica, despues en el 95-96 ya vinieron las tuyas 1kz-te con electronica, que pueden ser con intercooler o no..
  11. dief3.0

    R Nov '10
    M 457
    que grande julk_py gracias por la aclaracion!
  12. derlis071

    R Dic '12
    M 91
    `muchachos ayer hice un viaje a cde y a 160 de velocidad levanta temperatura mas de la mitad luego corta el aire y baja todo normal de vuelta eso es normal que levante? o es motivo de preocupacion? hoy hice un viaje a villarrica otra ves y sin problemas a 150 ,140 todo normal pero mantengo a 160 o mas por un tiempo y sube la temp
  13. derlis071

    R Dic '12
    M 91
    el motor esta 100x100 ninguna gota de consumo de aceite
  14. dief3.0

    R Nov '10
    M 457
    levanta temperatura mas de la mitad? :confused: creo que debe mantener solo hasta la mitad la temperatura amigo..
  15. derlis071

    R Dic '12
    M 91
    Sera por el radiador? Que no esta climatizado par aca?
  16. julk_py

    R Ene '10
    M 1.901
    mm medio bola es la historia de radiador que no este climatizado por aca, esa excusa solian dar los mecanicos a algunos vehiculos cuyos motores tenian problema de fabrica con las tapa de motor que no aguantaban.. maximo lo que tenes que hacer al traer un auto de afuera es cambiarle el refrigerante, que no sea un anticongelante como usan en lugares frios...
    MENOS todavia una nissan del representante, diseñada para laburo en cualquier parte del mundo, motor td27 ultra reconocido en Py. por funcionar perfecto sin importar si es version para japon, europa, latinoamerica..
    El unico problema de radiador podria ser que este sucio/tapado o con perdidas, pero jamas que no este climatizado
  17. julk_py

    R Ene '10
    M 1.901
    espero no haberme confundido, estas hablando de la nissan ax o de la surf??
    si es la surf hace la prueba de tu tapa, espero no sea eso que este con problema.. el radiador asi como con la nissan, tiene que estar limpio, no hay ninguna necesidad de cambiar por otro de mayor tamano ni nada
  18. A R F U

    R Mar '12
    M 1.042
    Si levanta temperatura mas de la mitad, es que hay algun problema...

    Pueden ser uno de los siguientes puntos, o la suma de todos los factores:
    1) Termostato falta cambiar, te recomiendo poner uno original comprado de Toyotoshi segun la muestra.

    2) El sistema de refigeración liquida no esta totalmente presurizado, es decir, en algun lugar hay fuga de vapor cuando el motor esta muy caliente trabjando a altas revoluciones, ocasionando una descompresión en el circuito de refigereción con lo cual no circula bien el agua, y por ende levanta temperatura. Recomiendo ponerle el liquido refrigerante verde (cualquier marca: Freezertone, IADA, etc), y que despues de utilizar mires cada una de las manguera y conexiones para detectar el color "amarillento" que indica que hay fuga. Si detectas fugas en la uniones (mangera de goma/tubos de metal) debes ponerle algun cemento sellador, o el popular Fastix.

    3) Le estas forzando demasiamo a tu camioneta, ya que su velocidad maxima es de 155 a 160 Km/h a 3.900 rpm, por mas que el velocimetro te marque hasta 180 km/h. A esa velocidad llega sin mucha carga (tanto de pasajeros como equipajes) y con el motor en buenas condiciones, y si no tiene fugas en el sistema de refrigeración. Al sobre-exigir a tu vehiculo, se produce el calentamiento del motor. Recuerda que estas usando un motor que ya tiene 15 años de uso.

    4) Hacer revisar el embrague del ventilador, para ver si acopla cuando necesita mas caudal de aire. Ese embrague funciona con una silicona que al sentir calor, se expande y hace que el ventilador trabaje al 80% de la velocidad del motor; si no se acciona solo va a funcionar a una velocidad de 50 a 60% de la velocidad del motor, y por tanto el caudal de aire será poco. Si esa pieza esta defectuosa, se recomienda cambiarla, por mas que en plaza ya hay el kit de reparación y cambio de la silicona.

    NOTA: debes controlar la temperatura en el tablero, ya que de un "salto" hierve el agua, y el marcador llega al tope, puediendo ocasionar daños a la tapa motor (rajadura), y segun tengo entendido la tapa motor no se repara, directamente se cambia.

    Suerte y contanos despues que tal te fue.
  19. derlis071

    R Dic '12
    M 91
    Ayer estube viajando a cde a 150 tranquilopa pero paso mas de eso y quiere levantar temp pare revise el motor y todo ok no hay refrigerante x ninguna parte uso freezetone l manguera de radiador no infla nada en fin todo espectacular no hay consumo de aceite ni nada si es tapa motor hace rato ya me hubiese creado problemas x los piques que le meto y la frecuencia de uso q tiene en fin no creo que sea tapa , tapa es jodido si es va levantar temp y siempre la uso con aire a full les digo a 150 con aire paso de hay e intenta levantar temp puede ser embrague de ventilador? Siempre hablando de la surf
  20. derlis071

    R Dic '12
    M 91
    Y si le pongo el ventilador directo?
  21. A R F U

    R Mar '12
    M 1.042
    poner directo el ventilador o mejor dicho filar el ventilador con tornillos o bulones, es el peor error que podes cometer...

    el ventilador normalmente debe girar entre 50 y 60% de la velocidad del motor, y cuando se activa el embrague, "hasta" un maximo de 80% del motor...

    si le pones directo, va a girar siempre al 100% del motor ocasionando inconvenientes como:
    a) que en poco tiempo muera tu bomba de agua, y aunque le cambies al poco tiempo vuelve a tener problemas, ya que realiza un esfuerzo excesivo.
    b) ruidos molestos por el gran caudal de aire.
    c) turbulencia con efecto freno dentro del habitaculo donde se oculta el motor, tambien debio al gran caudal de aire.
    d) mayor consumo de combustible.

    desde mi punto de vista al ir a mas de 150, esta sobre-exigiendo a tu motor...
  22. Perrin93

    R Jul '12
    M 1.282
    Proba hacer el viaje pero a 140 y conta si levanta o no temperatura
  23. derlis071

    R Dic '12
    M 91
    No man a 140 o 150 ni intenta levantar todo normal sin problemas gracias ARFU por las respuestas complicado es cuando no se sabe
  24. derlis071

    R Dic '12
    M 91
    IMG_1908.JPG IMG_1909.JPG IMG_1912.JPG aqui les dejo fotos de la maquina que les parece?

    Adjuntos:

  25. derlis071

    R Dic '12
    M 91
    Amigos hoy volvi de encarnacion y volvio a levantar temperatura a mas de 160 a 150 tranquilopa pero paso 160 y quiere levantar y la vez pasada me percate de que la figura de autito en la brujula titila de repente que puede ser eso?

Compartir esta página