Toyota allion 2004

Tema en 'Tu Auto de Calle' iniciado por Kasique, 8 Sep 2016.

  1. Kasique

    R Jul '11
    M 1.097
    Tranqui man estamos para ayudarnos ni idea tengo de eso por suerte ningun ruido percibo en el mio por ahi alguien con alguna experiencia nos pase datos
    A cavokike le gusta esto.
  2. Yor538

    R Mar '13
    M 3.187
    Pero es ruido producido por el movimiento del auto o no? en el IST, en el mio, al arrancar y dejar en ralentí se escucha un ruido que no se como explicar que es... es como que algo se mueve debajo del tablero, no se si alguna vez escucharon al disco duro de una vieja computadora trabajar, es más o menos así... pero no es algo continuo, de repente nomas, ni idea que es y todo funciona normalmente...
    A cavokike le gusta esto.
  3. cavokike

    R Jun '16
    M 145
    No depende el movimiento del auto creo. El "elemento" ese esta del lado del acompañante actual, a la derecha, y esta en el centro pegado por el aire.. No se si tiene que ver con eso..
    Y es algo asi viejo.. Yo tenia tambien un IST pero no hacia ese ruido..
    La imagen que subi es del causante del ruido, no tiene un momento X en el que haga y como dije, aparentemente tiene que ver con el aire
  4. Arnaldo V.

    R Jul '16
    M 13
    Asi mismo es tenia una premio con las mismas caracteristicas de tu auto y era un avion, excelente auto! que lo disfrutes !!
  5. niggel

    R Feb '12
    M 1.349
    puede ser el compresor o el filtro capaz que este sucio no se, la verdad yo tuve 2 allion y ninguno tuvo ese ruido extraño. el ultimo si mande volar el ducto que sopla hacia abajo lado piloto porque cada que me subia pateaba y no quise romper. no tiene funcion ya que cambian de lado los pedales
  6. Kasique

    R Jul '11
    M 1.097
    WP_20161019_002 (Copiar).jpg
    WP_20161019_006 (Copiar).jpg
    Actualizando un poco una ducha en casa despues de un viaje me agarro la lluvia y lo peor es esa mancha de tierra por los costados no me gusta
    A toyo95 le gusta esto.
  7. cavokike

    R Jun '16
    M 145
    Cuanto te consume en ruta?
  8. Kasique

    R Jul '11
    M 1.097
    Estará por los 7.5 no creo que llegue a 8 litros por 100 porque no hice todavía un recorrido directo máximo 55 kilómetros después ya en ciudad seria mixto mi uso
    A cavokike le gusta esto.
  9. Luisgt

    R Feb '08
    M 443
    y en ciudad deci nomas ya tambien el consumo de tu allion aut, probe el axio 2007 cvt 1.5, me dejo impresionado, tiene buena salida, raja el axio, llega facil a altas velocidades y por demas economico el axio
    A Yor538 le gusta esto.
  10. Kasique

    R Jul '11
    M 1.097
    En ciudad todavia no llegue a 100 kilometros totales siempre me sale mixto ya que tengo que viajar para hacer mis cosas un calculo aproximado seria entre 8 y 9 litros solo en ciudad trafico casi no hay si arribadas frenar en la esquina luego acelerar
  11. cavokike

    R Jun '16
    M 145
    Por ahi tambien le calculo.. Tengo que crear tambien el post para mi Allion y "documentar" esto..
    Estaba en reserva y le cargue 20Lts. y llego hasta la mitad del marcador.. Eso bajo en esos km recorridos
    A Alejandro201686 y a Kasique les gusta esto.
  12. Kasique

    R Jul '11
    M 1.097
    :cool:
    A Alejandro201686 le gusta esto.
  13. Yor538

    R Mar '13
    M 3.187
    Off topic.. Si bastante bien corre.. una tia tiene.. el único detalle ahora con el después de tres años de uso es que chupa aceite... pero despues lindo auto.. El detalle que vi es que la ecu está en el motor...
  14. Kasique

    R Jul '11
    M 1.097
    seria bueno que crees asi para compartir experiencias ya que a muchos les importa el consumo de sus vehiculos y es un tema ya que algunos dicen este me consume tanto y asi.
    Existen muchos factores para que te funcione bien el auto y esto aprendi aca en motores siguiendo consejos de personas entendidas que tambien les interesan el buen funcionamiento de sus vehiculos, un ejemplo nomas mi auto le cargo el aceite que me pide de fabrica (5w 30) las cubiertas siempre le tengo bien calibradas y uso las medidas correctas de altura y anchor las llantas a lo que el vehiculo me pide aro 15" combustible super 95 y asi esos detalles tengo en cuenta siempre ah y el desgaste del motor si por ahi consume aceite espero que les sirva a algunos si tienen algo que aportar mas con gusto recibo.
    A Yor538 y a cavokike les gusta esto.
  15. niggel

    R Feb '12
    M 1.349
    excelente!
    A Kasique le gusta esto.
  16. joselorg

    R Ene '12
    M 1.740
    ese ruido es del selector de posicion del aire acondicionado.. son unos plasticos que hacen el cambio para que sople a los pies, arriba, al conductor, etc.. mi ex corolla tuvo eso y Resquin en 2 segundos soluciono.. detalle es, se tranca o algo asi y hace ruido pero nada de que preocuparse..
    A cavokike le gusta esto.
  17. cavokike

    R Jun '16
    M 145
    Puede ser, pero eso hace ruidos igual con el aire apagado y hay un aparato negro conectado a ese sistema que hace que se mueva..
    Ahi marque el selctor que hace que sople arriba, a los pies, al desempañador y eso que creo que es el que decis..
    Ese si se mueve cuando esta encendido el aire. Pero el que esta abajo es el que hace ruido hasta cuando el aire esta apagado. Esta conectado a una ficha que podria desconectar pero no se en que afectaria
  18. joselorg

    R Ene '12
    M 1.740
    si igual hace con el aire apagado, yo pense que habia una rata dentro de mi tablero jaja.. pero del mismo sistema es el tema.. @Resquin en segundos te va a solucionar, contacta con el!
    A cavokike le gusta esto.
  19. cavokike

    R Jun '16
    M 145
    Ahh entonces te doy la razon, pense lo mismo :D:D:D
    Tengo luego pendiente una visita con el famoso @Resquin pero falta $$ :(
  20. Kasique

    R Jul '11
    M 1.097
    WP_20161027_004 (Copiar).jpg
    A Alejandro201686 y a niggel les gusta esto.
  21. Kasique

    R Jul '11
    M 1.097
    Hola señores les quiero comentar mi caso con el tema de arranque del allion empezo hace unos dias despues de usar mucho tiempo el aire acondicionado en el primer arranque vira mucho y no arranca si en el segundo intento de una arranca algun caso similar ya les paso les agradeceria su ayuda
    A rockbeet31 le gusta esto.
  22. Kasique

    R Jul '11
    M 1.097
    WP_20161031_004 (Copiar).jpg
    Interior del allion todavia con la radio original :cool:
  23. niggel

    R Feb '12
    M 1.349
  24. Kasique

    R Jul '11
    M 1.097
    Ya me acostumbre jajaja tiene buena recepción la radio osalvapaite por el momento mientras que lo bueno se hace esperar :)
    A niggel le gusta esto.
  25. Grego

    R Abr '12
    M 2.137
    Permiso kasique pero un auto así ya no puede tener una radio así
    Metele ya una pionner doble DIN apenas puedas, yo lo primero que hice fue eso por que tambien traia uno parecido al tuyo
    [​IMG]
    A Kasique y a niggel les gusta esto.

Compartir esta página