Problema con aire acondicionado

Tema en 'Consultas Técnicas. Problemas. Talleres' iniciado por rumber-nismo, 26 Ago 2016.

  1. rumber-nismo

    R Ene '11
    M 257
    consulta ... al encender el aire acondicionado de mi auto enfría bien pero después de una hora o menos deja de enfriar que podría ser? falta de gas? algún problema con el compresor? o sensores?

    me fije en el filtro ese que parece termo y que tiene un ojito por donde veo que pasa el gas o aceite o lo que sea funciona o sea veo que un liquido se desplaza pero no me fije aun si al dejar de enfriar sigue recorriendo el liquido..
    aiiiiiudaaaaaaa hakuma y no da gusto sin aire
  2. Ronald07

    R Ago '12
    M 39
    Puede ser tu compresor que ya empieza a joder, por que si de entrada enfría no es problema de gas
  3. Aruve666

    R Sep '16
    M 1.805
    Si se desplaza el compresor anda....y podria ser varias cosas...es medio dificil decir por aca cual podria ser la razon
  4. cladan

    R Jul '10
    M 36
    Fíjate amigo si el electro ventilador de tu aire trabaja cuando pega tu compresor,porque si enfría al comenzar y luego ya no,es porque el gas que circula por el radiador del aire no se enfría,cosa que debe de hacer el electro mencionado.
    Yo tuve un problema similar y luego descubrí que ese era el inconveniente.
    PD: Al pegar el compresor debe de trabajar los 2 electros, tanto el ventilador del radiador del agua como el del aire.
  5. rumber-nismo

    R Ene '11
    M 257
    Buen dia,... le comento que ya solucione el tema de mi aire... fue la maldita valvula expansora... se congelaba y dejaba de circular el gas... se le cambio eso se le cargo gas nuevo se cambio el filtro ese que parece termito aceite nuevo y un mantenimiento al compresor y ahora chupeteeeee en marcha o sea conduciendo a 3grados baja el frio y si te quedas en el semaforo a 7 grados
  6. UHKOO

    R Oct '08
    M 193
    Se llama condensador y no radiador de aire.
  7. Aruve666

    R Sep '16
    M 1.805
    Filtro deshidratador se llama, ese bendito termo, bien ahi ahora a disfrutar
  8. rumber-nismo

    R Ene '11
    M 257
    gracias por sacarme de la ignoranciaaa viteeehhh ni idea de como se llamaba ese termito con ojo jajaja
  9. adc_91

    R Feb '14
    M 503
    A mi lo que me pasa es que demasiado tarda en enfriar pero una vez que lo hace congela ya.
  10. motorway065

    R Nov '11
    M 754
    Thread Solucionado.
  11. mechanic

    R Sep '14
    M 16
  12. cladan

    R Jul '10
    M 36
    Bueno,la idea era tratar de ayudar "LOS FINES JUSTIFICAN LOS MEDIOS",siempre se aprende algo nuevo,gracias viejo.
  13. Joselo992

    R Ago '15
    M 174
    Donde solucionaste man?

    Enviado desde mi LG-D855 mediante Tapatalk
  14. rumber-nismo

    R Ene '11
    M 257
    automecanica 2000 buscale en el facebook
    A Joselo992 le gusta esto.
  15. Odiseo

    R Abr '13
    M 131
    Una consulta señores, tengo una terrano PR50, y el aire ya no enfría, lo que quiero saber si el compresor se tiene que reemplazar nomás luego en algún momento, o puede ser reparado las veces que haga falta.
    Aclaro que hace 6 años que lo tengo en ese tiempo se hizo dos buenos mantenimientos, pero luego del último mantenimiento hace una año y medio, ya no enfrió más como antes, y ahora ya no enfría un carajo
  16. paulalex

    R Ene '11
    M 1.221
    0984 793 134 este numero es de mi socio trabaja muy bien y toca las PR50 @Odiseo
    A adc_91 y a Odiseo les gusta esto.
  17. CESAR FERNANDO

    R Oct '15
    M 2
    Una consulta tengo un toyota corsa año 99 y le falta una parte de la cañería del acondicionador de aire y también creo que tiene problemas de compresor donde me recomendarían llevar o mas bien a que lugar me sugieren?

Compartir esta página