Mi gol 1.6 chupa que da miedo

Tema en 'CDG: Club del VW Gol - Paraguay' iniciado por cristhianes, 11 Abr 2013.

  1. cristhianes

    R Mar '13
    M 2
    tengo un gol 1998 de motor 1.6 consume demasiado y ya me esta ejando en banca rota si aluien tiene una idea de lo que puede ser me estaria ayudando pero bastante
    A Salomón le gusta esto.
  2. tommy gonzalez

    R May '12
    M 1.209
  3. cristhianes

    R Mar '13
    M 2
    consume aprox 14 lts en viaje y en ciudad ni que decir
  4. Salomón

    R May '11
    M 4.131
  5. tommy gonzalez

    R May '12
    M 1.209
    A juan143 le gusta esto.
  6. cristhianes

    R Mar '13
    M 2
    algun consejo los perros ..?
  7. cristhianes

    R Mar '13
    M 2
  8. 7500rpm

    R Ago '07
    M 781
    a injeccion tu auto amigo..??? en ese caso podria ser la sonda lambda...
  9. Oz

    R May '04
    M 4.451
    por el año supongo que tu auto es multipunto ya... antes que nada hace escanear el auto.... si al escanear nada sale raro ya iremos descartando cosas.. pero contanos mas de tu auto... soquea? levanta temperatura? humea? es patudo? todos los detalles que puedas dar y cosas que comenzo a hacer desde que consume mucho y antes no hacia necesitamos saber... si no lopi imposible ayudarte mucho
  10. kureluque

    R Mar '04
    M 3.620
    En primer lugar si sube la temperatura hay posibilidad de que haya un problema en el circuito de refrigeracion o en el sensor de temperatura. Podes verificar los sensores que son baratos y es lo mas rapido.
    En segundo lugar tenes que verificar los demás sensores con un escaneo diría yo porque el consumo depende no solo de la sonda como mencionaron arriba sino también de otros factores como temp. del aire de la admisión y la temp. del motor. Si alguno de estos sensores marca mal la ECU o computadora entra en estado de emergencia y deja la mezcla rica para no dañar al motor. Esto ocasiona un aumento en el consumo porque envía mas combustible de lo necesario para evitar una mezcla pobre y reviente los pistones o algo así.
  11. cristhianes

    R Mar '13
    M 2
    si soquea solo al estar muy frio el motor es decir al arrancar a la mañana no humea pero si levanta la temperatura el tema del que soquee me dijeron que es por el tema del termo estato eso fue suprimido pero igual sigue levantando la temperatura un mecanico de por ak me dijo que no tiene nada que ver la temperatura con el consumo es patudo mis problemas con el auto son la temperatura y el consumo ya me fui a varios mecanicos pero todos diagnostican cosas diferentes
  12. KoreXxX

    R Nov '10
    M 2.144
    antes que nada deberías alzar algunas fotitos de tu golzinho ... si zoquea medio que sacude es problema de inyección ..
    si tiene problema de temperatura deberías colocar mandar hacerle primero un mantenimiento completo a tu radiador 120gs. máximo cuesta un mantenimiento ... limpieza , si con eso no baja la temperatura puede ser que tengas problema con tu tapa .. junta 300mil vasa gastar completo ... motor 1.6 mi ?= motor 1.6 mono punto ?= al menos jamas tuve problema de temperatura en viaje largo ... medio raro luego ya es solo suele subir un chiqui en la hora pico en los tráficos pero para eso esta el termo estato , deberías ver si trabaja correctamente tu electro ... si eso sigue así en aso de urgencia podes acoplar con un cable de la bateria positivo a tu electro al positivo así trabaja continuamente .. y no creo que suba la temperatura
    pic02.jpg
    marcha le.jpg
    marcha lenta.jpg
    según lo que me había este marcha lenta muchas veces sacude .. el vehiculo cuando ya no funciona es barato pero la colocación no tengo idea como se hace parece que se debería calibrar
  13. Salomón

    R May '11
    M 4.131
    Nderachóre tu mecánico che ra'a. Soquea por el tema del termostato ñandeko, ese seguro no pisó ningún curso de mecánica ni leyó siquiera un manual de automóvil. Encima suprimieron.

    Sí o sí tenés que gastar unos cuantos para corregir el problema, si es que no mandas escanear:
    - Ve descartando primero la temperatura, eso como te dijeron comienza con el mantenimiento completo del sistema de refrigeración (limpieza de radiadores, revisión y reemplazo si es necesario de las mangueras, cambio de refrigerante, etc., etc.).

    - Sistema de ventilación tenés que revisar, desde tu bulbo de temperatura (si es de 2 ó 3 patitas, sus grados correctos), las velocidades del electroventilador, etc., etc., hasta esos plásticos que están al costado del radiador tienen su funcionalidad, pues conducen el aire frío directo hacia los paneles para poder enfriar más rápido y mejor el líquido refrigerante que circula.

    - Una vez realizado esos trabajos podés usar el auto y recorrer y ver qué tal si mejora o no el consumo, fija que la temperatura dejará de ser un problema, pero si continúa el consumo elevado, es otra cuestión más compleja que como todo naftero merece revisión de un entendido.
    Éxitos.
    A Oz le gusta esto.
  14. Oz

    R May '04
    M 4.451
    ahi salomon ya te dijo la precisa en parte... primero que nada a reponer el termostato, que seguro tu mecanico no sabe ni para que funciona.... el termostato es importantisimo!!!! segundo ve si el agua del reservorio no baja... si baja tenes una perdida o la tapa rajada... primero busca perdidas que es lo mas barato... si te dicen reparar radiador no aceptes... compra uno nuevo por que el mas lindo de los que son sin aire cuesta 320 no mas y si es con aire cuesta 480 el hella-magnetti marelli...si tu auto es con aire debe llevar un bulbo con 3 conectores, sino uno de 2 conectores... compra el original... la diferencia de precio es absurda!!! algo asi como 5 mil entre el generico y el original.... la temperatura correcta es muuuuy importante asi que no aceptes que te pongan uno que enciende el electro antes.... el bulbo tiene que ser de 92° a 87°... si aun asi tenes problemas comenza con el tema de la inyeccion... hacenos un video al arrancar a la mañana y subi a youtube para que podamos ver.. trata de centrarte en el rpm y las partes del motor...si las rpm suben hasta mas de 2000 y despues de nada baja y sube o se queda clavado por encima de lo normal es el paso a paso o mal conocido como sensor de marcha lenta... si queda un poco disparejo en la marcha lenta suele ser por el sensor de posicion de mariposa, si vira mucho antes de arrancar es por regulador de presion de combustible.... consumo elevado y sin mucha perdida de rendimiento es zonda lambda.... y asi... hay unos cuantos sintomas que hay que antender... por suerte el ap con inyeccion MI es demasiado sencillo y sus sintomas casi siempre van a decirte que cambiar.... cuando ffue la ultima vez que le hiciste mantenimiento a la inyeccion? puesta a punto como esta???? cuantos grados de avance inicial tiene? la correa esta bien puesta en pms???

    como es el soqueo que le notas????
    A morel@, Salomón y a KoreXxX les gusta esto.
  15. enzomas

    R Mar '10
    M 715
    creo que ya te dijeron todo, y concuerdo con todos, primero y principal es el tema de tu temperatura, al no tener termostato que te levante temperatura en ruta es medio jodido, trata de hacer una limpieza de tu sistema asi como te mencionaron y si hay que reparar el radiador, compra no mas nuevo asi como te dijo OZ, y ve el bulbo de temperatura que va a la ECU es uno que esta debajo del bulbo que sirve para marcarte en el tablero tu temperatura (tiene que ser del mismo color el nuevo) luego de eso trata de ver el tema de un buen mantenimiento a tu inyeccion que por cierto jamas mencionaste si era MI o monopunto tu auto, despues de hacer todo eso podemos ir viendo que le pasa a tu auto

    pd: cada cuanto le haces mantenimiento a tu auto? ya cambiaste filtro de combustible??
  16. cristhianes

    R Mar '13
    M 2
    lo perro la tapa del distribuidor era lo que fallaba por eso el soque cambiado ese pequeño detalle dejo de consumir como lo estaba haciendo
  17. kureluque

    R Mar '04
    M 3.620
    Que bueno pero que raro! menos mal pudiste solucionar

Compartir esta página